<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://miniondas.com';var et_post_id='30978';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="http://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; RSS de los comentarios" href="http://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México RSS de los comentarios" href="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.77" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://miniondas.com/wp-content/themes/Extra/style.css?ver=2.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://miniondas.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://miniondas.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Embellecimiento a Nuestra Comunidad – Temporada de Caída de Hojas de Árbol en Santa Ana' href='http://miniondas.com/embellecimiento-a-nuestra-comunidad-temporada-de-caida-de-hojas-de-arbol-en-santa-ana/' />
<link rel='next' title='Target revela los grandes descuentos para Black Friday' href='http://miniondas.com/target-revela-los-grandes-descuentos-para-black-friday/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/" />
<link rel='shortlink' href='http://miniondas.com/?p=30978' />
<link rel="alternate" type="application/json+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Falaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Falaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://miniondas.com/wp-content/cache/et/global/et-extra-customizer-global-15100181503302.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='mediaelement-css'  href='http://miniondas.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://miniondas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-30978 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="http://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="http://miniondas.com/clasificados/">Ver Clasificados</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2017/10/banner-miniondas-2017.png" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22823"><a href="http://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22825"><a href="http://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22824"><a href="http://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="http://miniondas.com/category/lugares-del-mundo/">Turismo</a></li>
<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="http://miniondas.com/clasificados/">Empleos</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul  class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="http://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="http://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="http://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="http://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="http://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul  class="sub-menu">
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="http://miniondas.com/la-posada-por-amor-a-mexico-2016/">La Posada &#8220;Por Amor a México&#8221; 2016</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul  class="sub-menu">
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="http://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="http://miniondas.com/category/columnas/maritza-rodriguez/">Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="http://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="http://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-30978" class="module single-post-module post-30978 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="http://miniondas.com/category/noticias/" rel="tag">Noticias</a> | <a class="comments-link" href="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://miniondas.com/wp-content/uploads/2017/11/viajes2.jpg" alt="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><i>En la actualidad, la aerolínea ofrece 40&nbsp;vuelos diarios y sin escalas a 26&nbsp;destinos principales desde San Diego</i><!-- #End headline --><!-- #Begin release --><!-- #Begin Wide Release -->.</p>
<p>SEATTLE, 6 de noviembre de 2017 /PRNewswire-HISPANIC PR WIRE/&nbsp;&#8212; Hoy, Alaska Airlines comienza a operar su servicio sin escalas entre San Diego y el aeropuerto internacional Benito Juárez en la Ciudad de México. San Diego es la tercera ciudad de la Costa Oeste que gozará del servicio sin escalas a la ciudad metropolitana más grande de México, junto con Los Ángeles y San Francisco que se agregaron en agosto del 2017. Con más de 100&nbsp;vuelos semanales desde California a México, Alaska Airlines ofrece a los viajeros californianos más opciones hacia México que cualquier otra aerolínea estadounidense.</p>
<p>&#8220;Alaska continúa con la expansión más significativa de la red del Grupo Alaska Air en sus 85&nbsp;años de historia, con la adición del servicio sin escalas entre la Ciudad de México y San Diego&#8221;, dijo John Kirby, vicepresidente de planificación de capacidad de Alaska. &#8220;La ciudad de México es un centro líder global, cultural y financiero, y nos complace ofrecerle a nuestros pasajeros otra opción conveniente y a buen precio para que viajen allí desde el sur de California&#8221;.</p>
<p>&#8220;Esta es una excelente noticia para nuestra ciudad&#8221;, dijo el alcalde de San Diego, Kevin Faulconer. &#8220;Al brindar un servicio sin escalas desde San Diego a la Ciudad de México, creamos más oportunidades para promover nuestros intereses compartidos, atraer inversión extranjera y aumentar el turismo. Este nuevo vuelo sin escalas representa otro paso emocionante que reforzará los lazos con nuestros vecinos de México&#8221;.</p>
<p>El servicio diario y sin escalas marca el noveno destino que Alaska Airlines opera hacia México. Otros destinos con servicio desde California incluyen Cancún, Ixtapa/Zihuatanejo, Loreto, Los Cabos, Manzanillo, Mazatlán, Puerto Vallarta y Guadalajara. Alaska comenzó a volar a México en 1988.</p>
<p>&#8220;Nos complace tener esta importante conexión entre San Diego y la Ciudad de México, y estamos agradecidos con Alaska Airlines por ser un socio de servicios aéreos tan bueno&#8221;, dijo Kim Becker, presidente/director ejecutivo del aeropuerto internacional de San Diego. &#8220;Con este vuelo, San Diego se enorgullece de ofrecer servicio directo a 10&nbsp;mercados internacionales&#8221;.</p>
<p><strong>Horario de vuelos:</strong></p>
<table>
<tbody>
<tr>
<td><strong>Fecha de inicio</strong></td>
<td><strong>Par de ciudades</strong></td>
<td><strong>Salida</strong></td>
<td><strong>Llegada</strong></td>
<td><strong>Aeronave </strong></td>
<td><strong>Frecuencia </strong></td>
</tr>
<tr>
<td rowspan="2"><strong>6 de noviembre</strong></td>
<td>San Diego-<br />
Ciudad de México</td>
<td>7:05 a.&nbsp;m.</td>
<td>12:50 p.&nbsp;m.</td>
<td>E-175</td>
<td>Servicio diario</td>
</tr>
<tr>
<td>Ciudad de México-San Diego</td>
<td>7:25 p.&nbsp;m.</td>
<td>9:37 p.&nbsp;m.</td>
<td>E-175</td>
<td>Servicio diario</td>
</tr>
</tbody>
</table>
<p>Los vuelos de la Ciudad de México operarán con una aeronave Embraer 175 operada por SkyWest Airlines. A bordo, los pasajeros disfrutarán del servicio galardonado de Alaska Airlines, además de características que les ayudarán a aprovechar al máximo su vuelo. Alaska Beyond Entertainment ofrece más de 200&nbsp;películas y programas de televisión gratis directamente en los dispositivos electrónicos de los pasajeros. Otros servicios a bordo incluyen una selección de bebidas y alimentos inspirados en chefs locales, asientos de piel personalizados con apoyacabezas ajustables y tomacorrientes de electricidad en la cabina de primera clase.</p>
<p>&#8220;Quiero felicitar a Alaska Airlines por brindarle a los pasajeros que viajan por negocios o placer una nueva oportunidad de experimentar lugares gastronómicos, artísticos e históricos de la Ciudad de México y de todo el país. Los residentes de San Diego y los ciudadanos mexicanos, al ser parte de la dinámica región de California-Baja, disfrutarán de esta conveniente conexión&#8221;, dijo Marcela Celorio, cónsul general de México en San Diego.</p>
<p>Para compra de boletos o reservaciones en Alaska Airlines, visite <a href="http://192.206.112.171/clickthrough/servlet/clickthrough?msg_id=8563087&amp;adr_order=1541&amp;url=aHR0cDovL3d3dy5hbGFza2FhaXIuY29t">www.alaskaair.com</a>, donde encontrará grandes ofertas, o llame al 1-800-ALASKAAIR (800-252-7522 o, si tiene dificultades para hablar u oír [TTY], marque 711 para comunicarse con Servicios de Retransmisión).</p>
<div id="attachment_30980" style="width: 410px" class="wp-caption aligncenter"><img class="size-full wp-image-30980" src="http://miniondas.com/wp-content/uploads/2017/11/viajes1.jpg" alt="" width="400" height="342"><p class="wp-caption-text">Alaska Airlines ahora tiene cuatro vuelos sin escalas desde California a la ciudad de los palacios. (PRNewsfoto/Alaska Airlines)</p></div>
<p>FUENTE: Alaska Airlines</p>
<p><!-- #End Wide Release --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/&#038;t=Alaska%20Airlines%20comienza%20a%20operar%20un%20servicio%20sin%20escalas%20entre%20San%20Diego%20y%20la%20Ciudad%20de%20M%C3%A9xico" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Facebook" data-network-name="facebook" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Alaska%20Airlines%20comienza%20a%20operar%20un%20servicio%20sin%20escalas%20entre%20San%20Diego%20y%20la%20Ciudad%20de%20M%C3%A9xico%20http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Twitter" data-network-name="twitter" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/&#038;t=Alaska%20Airlines%20comienza%20a%20operar%20un%20servicio%20sin%20escalas%20entre%20San%20Diego%20y%20la%20Ciudad%20de%20M%C3%A9xico" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Google +" data-network-name="googleplus" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/&#038;description=Alaska%20Airlines%20comienza%20a%20operar%20un%20servicio%20sin%20escalas%20entre%20San%20Diego%20y%20la%20Ciudad%20de%20M%C3%A9xico&#038;media=http://miniondas.com/wp-content/uploads/2017/11/viajes2-205x123.jpg" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Pinterest" data-network-name="pinterest" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/&#038;title=Alaska%20Airlines%20comienza%20a%20operar%20un%20servicio%20sin%20escalas%20entre%20San%20Diego%20y%20la%20Ciudad%20de%20M%C3%A9xico" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Email" data-network-name="basic_email" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México&quot; via Print" data-network-name="basic_print" data-share-title="Alaska Airlines comienza a operar un servicio sin escalas entre San Diego y la Ciudad de México" data-share-url="http://miniondas.com/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://miniondas.com/embellecimiento-a-nuestra-comunidad-temporada-de-caida-de-hojas-de-arbol-en-santa-ana/" rel="prev"><span class="button">Previous</span><span class="title">Embellecimiento a Nuestra Comunidad – Temporada de Caída de Hojas de Árbol en Santa Ana</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://miniondas.com/target-revela-los-grandes-descuentos-para-black-friday/" rel="next"><span class="button">Next</span><span class="title">Target revela los grandes descuentos para Black Friday</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alaska-airlines-comienza-a-operar-un-servicio-sin-escalas-entre-san-diego-y-la-ciudad-de-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee404e1b2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/10/lean-revista.jpg
" alt="Miniondas Newspaper Edición Electrónica" /></a>

</br>

<a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/10/portada-noviembre-2017.jpg" alt="Miniondas Newspaper Edición Noviembre 2017" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-13" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Publicidad</h4><div class="textwidget custom-html-widget"><a href="http://www.budlight.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/bud-light-octubre-2017.jpg"/></a>

</br>

<a href="https://www.eventbrite.com/e/la-segunda-posada-viva-la-tradicion-por-amor-a-mexico-registration-15721298828" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/FLYER-MINIONDAS-POSADA-454.jpg"/></a>

</br> 

<a href="http://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/TEOBUS.-268.jpg"/></a>

</br> 

<a href="http://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg"/></a>

</br>

<a href="http://latinhips.com" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2016/09/101812144.jpg"/></a>

</br>

<a href="http://miniondas.com/wp-content/uploads/2017/10/venta-y-reparacion.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/venta-y-reparacion.jpg"/></a>

</br>

<a href="http://miniondas.com/wp-content/uploads/2017/10/PRINT-SAVER.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/PRINT-SAVER.jpg"/></a>

</br>

<a href="http://m.kennethreedlawoffice.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/05/Abogado-Kenneth-242.jpg"/></a>

</br>

<a href="https://daisymdcare.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/daisy-md.jpg"/></a>

</br>

<a href="https://www.newamericanfunding.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/newamerican.jpg"/></a>

</br>

<a href="http://www.unidoscontraelcancer.org/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/unidos-contra-el-cancer-1.jpg"/></a>

</br>

<a href="http://clartechsolutions.com" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/promo-sitio-web-clartech-268.jpg"/></a>

</br></div></div> <!-- end .et_pb_widget --><div id="media_video-3" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Canelo Alvarez</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-30978-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kbrwDf_Qa7U?_=1" /><a href="https://youtu.be/kbrwDf_Qa7U">https://youtu.be/kbrwDf_Qa7U</a></video></div></div> <!-- end .et_pb_widget --><div id="mc4wp_form_widget-2" class="et_pb_widget widget_mc4wp_form_widget"><h4 class="widgettitle">Newsletter</h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16001 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="16001" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><div style="color:#fff;margin:0px 5px 0px 5px;">
  <img src="http://miniondas.com/wp-content/uploads/2017/10/suscribete.jpg" width="300" />
<p style="color: black; padding: 0px 10px 0px 10px;">Recibe todas las semanas información de Espectáculos, Música, Artistas, Noticias, Regalos, Sorteos, Concursos y mucho más! directamente en tu email.</p>
<img src="http://miniondas.com/wp-content/uploads/2017/10/newsletter.jpg" width="300" />
    <label>Nombre:</label><input required="required" placeholder="Tu Nombre" name="FNAME" type="text">
    <label>Apellido:</label><input required="required" placeholder="Tu Apellido" name="LNAME" type="text">
	<label>Dirección de Email: </label><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Tu dirección de email" required />
  <input type="submit" value="Suscribirme"/>
</div>

<label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510061194" /><input type="hidden" name="_mc4wp_form_id" value="16001" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Síguenos en Facebook!</h4><div class="textwidget custom-html-widget"><a href="http://facebook.com/miniondas" target="_blank"><img src="http://miniondas.com/wp-content/uploads/2017/01/facebook-365.jpg"/></a></br>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/10/portada-noviembre-2017.jpg" alt="Miniondas Newspaper Edición Noviembre 2017" /></a>

</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.clartechsolutions.com" title="ClarTech Solutions, Inc.">ClarTech Solutions</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27462"><a href="http://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/miniondas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"cfc72f731b","timeline_nonce":"8edbfe0f8d","blog_feed_nonce":"35624fa597","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"998cc5189f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8633128c92","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"30978","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.77'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 35/74 queries in 0.106 seconds using disk

 Served from: miniondas.com @ 2017-11-07 05:26:34 by W3 Total Cache -->