<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://miniondas.com';var et_post_id='41019';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217; | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="http://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; RSS de los comentarios" href="http://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217; RSS de los comentarios" href="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.21" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://miniondas.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://miniondas.com/wp-content/themes/Extra/style.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://miniondas.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grandes estrellas musicales se unen a la gran final de &#8220;La Voz&#8221;en una noche llena de sorpresas!' href='http://miniondas.com/grandes-estrellas-musicales-se-unen-a-la-gran-final-de-la-vozen-una-noche-llena-de-sorpresas/' />
<link rel='next' title='No Manches Frida 2 continúa en el top ten de taquilla' href='http://miniondas.com/no-manches-frida-2-continua-en-el-top-ten-de-taquilla/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/" />
<link rel='shortlink' href='http://miniondas.com/?p=41019' />
<link rel="alternate" type="application/json+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fbanda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fbanda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="3.1.17" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://miniondas.com/wp-content/cache/et/global/et-extra-customizer-global-15559739292936.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://miniondas.com/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-41019 single-format-standard cookies-not-set et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="http://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="http://miniondas.com/clasificados/">Ver Clasificados</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2018/10/banner-miniondas-website-anio44.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="http://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22825"><a href="http://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="http://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="http://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-35093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35093"><a href="http://miniondas.com/category/english/">English</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="http://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="http://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="http://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="http://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="http://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="http://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="http://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="http://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery &#8220;Día de Reyes&#8221; 2018</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="http://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="http://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="http://miniondas.com/posada-miniondas-2016-photo-booth/">Posada Miniondas 2016 – Photo Booth</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="http://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="http://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="http://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="http://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="http://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-41019" class="module single-post-module post-41019 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-200-anos-tour tag-banda-el-recodo tag-mariachi-vargas-de-tecalitlan et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="http://miniondas.com/category/farandula/" rel="tag">Farándula</a> | <a class="comments-link" href="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://miniondas.com/wp-content/uploads/2019/04/recodo-mariachivargas.png" alt="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong><em>Austin, Las Vegas, Denver y Salt Lake City, Se Agregan A La Lista De Fechas reviamente Anunciadas.</em></strong></p>
<p><strong><em>&nbsp;</em></strong><strong><em>Los Boletos Ya Están Disponibles A Través De:</em></strong></p>
<p><strong><em>&nbsp;</em></strong><a href="http://r20.rs6.net/tn.jsp?f=001sTPtQBrDbY6h1E6SzyI9gAfUAMXv3Qh6S6WGgHMseQU1-TUcPqK40pW6Aej0KOaxAHBLs4V_2Y-krn8yKVy2Yb8dfMGYGBj5QiibO9kbBnA3MlAAbqNESzFTqagUU51Jd8VeWEtP0To=&amp;c=MtqHfoqvXxn6OkaDi9AoFWDosi5adP1eC3ldiTdForosgBwu2nsZEg==&amp;ch=bes2LLra6Vv0xWyZKQZTSpWIz3ZhPvsgcAzmlmvNI-A6t24R5SeIKA=="><strong><em>www.AXS.com</em></strong></a> <strong><em>y</em></strong> <a href="http://r20.rs6.net/tn.jsp?f=001sTPtQBrDbY6h1E6SzyI9gAfUAMXv3Qh6S6WGgHMseQU1-TUcPqK40nZxrdmBl9O0qEXHsq8pKt46rl9WUVaOeTTobZ9KRKpcvc1XUeC2roF-L_W0PY5yyP0XRu22RErm3JciaYL_COMN7xdcGN2L1g==&amp;c=MtqHfoqvXxn6OkaDi9AoFWDosi5adP1eC3ldiTdForosgBwu2nsZEg==&amp;ch=bes2LLra6Vv0xWyZKQZTSpWIz3ZhPvsgcAzmlmvNI-A6t24R5SeIKA=="><strong><em>www.vivatumusica.com</em></strong></a></p>
<p><strong><em>&nbsp;</em></strong><strong>Los Ángeles, CA. (22 de abril del 2019</strong>).&nbsp;<strong>Banda El Recodo </strong>y&nbsp;<strong>Mariachi Vargas de Tecalitlán</strong>, dos de las agrupaciones más legendarias en la historia de la música mexicana, quienes a través de sus inigualables trayectorias han enaltecido el nombre de México a nivel mundial, recientemente anunciaron que unirán fuerzas para una gira histórica celebrando su incuestionable legado cultural.&nbsp;</p>
<p>La extensa gira titulada “200 Años Tour”, toma su nombre del tiempo que en conjunto las dos agrupaciones han estado vigentes en el gusto del público. Banda El Recodo recientemente celebró su 80 aniversario, mientras que el célebre y mítico Mariachi Vargas de Tecalitlán fue fundado hace 120 años.&nbsp;</p>
<p>Dos siglos de tradiciones y maravilloso talento musical se reunirán en un solo escenario a lo largo y ancho de la Unión Americana. El recorrido de esta imperdible gira comienza el 23 de Agosto en el Bass Concert Hall de Austin, TX y visitará algunas de las ciudades más importantes de los Estados Unidos, entre las que se encuentran Los Ángeles, Chicago, Dallas, Houston, Las Vegas, Denver.&nbsp;</p>
<p>En este histórico recorrido,&nbsp;<strong>“La Madre de Todas las Bandas”</strong>y&nbsp;<strong>“El Mejor Mariachi del Mundo”</strong>, reunirán generaciones enteras, quienes podrán disfrutar de lo mejor de estos dos géneros musicales, que representan y han marcado pauta en la historia de la música en México y que a través de sus canciones han trascendido fronteras y se han mantenido vigentes a través de los años.</p>
<p>Los boletos ya se encuentran disponibles a través de&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001sTPtQBrDbY6h1E6SzyI9gAfUAMXv3Qh6S6WGgHMseQU1-TUcPqK40pW6Aej0KOaxAHBLs4V_2Y-krn8yKVy2Yb8dfMGYGBj5QiibO9kbBnA3MlAAbqNESzFTqagUU51Jd8VeWEtP0To=&amp;c=MtqHfoqvXxn6OkaDi9AoFWDosi5adP1eC3ldiTdForosgBwu2nsZEg==&amp;ch=bes2LLra6Vv0xWyZKQZTSpWIz3ZhPvsgcAzmlmvNI-A6t24R5SeIKA=="><strong>www.AXS.com</strong></a>, <a href="http://r20.rs6.net/tn.jsp?f=001sTPtQBrDbY6h1E6SzyI9gAfUAMXv3Qh6S6WGgHMseQU1-TUcPqK40nZxrdmBl9O0qEXHsq8pKt46rl9WUVaOeTTobZ9KRKpcvc1XUeC2roF-L_W0PY5yyP0XRu22RErm3JciaYL_COMN7xdcGN2L1g==&amp;c=MtqHfoqvXxn6OkaDi9AoFWDosi5adP1eC3ldiTdForosgBwu2nsZEg==&amp;ch=bes2LLra6Vv0xWyZKQZTSpWIz3ZhPvsgcAzmlmvNI-A6t24R5SeIKA=="><strong>www.VivaTuMusica.com</strong></a> y en la taquilla de los teatros.</p>
<p style="text-align: center;"><strong><u>FECHAS DE LA GIRA ‘200 AÑOS DE MÚSICA MEXICANA’ :</u></strong></p>
<p style="text-align: center;">Viernes, 23 de Agosto – Bass Concert Hall – Austin,&nbsp;TX</p>
<p style="text-align: center;">Sábado, 24 de Agosto –&nbsp;State Farm Arena – Hidalgo, TX</p>
<p style="text-align: center;">Sábado, 31 de Agosto – Boch Center – Boston, MA</p>
<p style="text-align: center;">Domingo, 1ero de Septiembre – United Palace – Nueva York, NY</p>
<p style="text-align: center;">Viernes 20 de Septiembre – Don Haskins Center – El Paso, TX</p>
<p style="text-align: center;">Sábado 21 de Septiembre – Santa Ana Star Center – Albuquerque, NM&nbsp;</p>
<p style="text-align: center;">Viernes, 27 de Septiembre– The Chelsea – Las Vegas, NV</p>
<p style="text-align: center;">Sábado, 28 de Septiembre – Microsoft Theater – Los Ángeles, CA&nbsp;</p>
<p style="text-align: center;">Sábado, 12&nbsp;&nbsp;de Octubre – Buell Theatre – Denver, CO</p>
<p style="text-align: center;">Domingo, 13 de Octubre – The Maverik Center – Salt Lake City, UT</p>
<p style="text-align: center;">Sábado, 19 de Octubre – Rosemont Theater – Chicago, IL&nbsp;</p>
<p style="text-align: center;">Viernes, 25&nbsp;de Octubre – The Bomb Factory – Dallas, TX</p>
<p style="text-align: center;">Sábado, 26&nbsp;de Octubre – Smart Financial Centre – Houston, TX</p>
<p><strong><u>Acerca de Banda el Recodo:</u></strong></p>
<p>Banda El Recodo fue fundada por Don Cruz Lizárraga en 1938 en Mazatlán, Sinaloa. Su música ha llegado a los 5 continentes y ha participado en notables eventos internacionales como la Copa Mundial de Futbol en Rusia. A lo largo de sus más 80 años de trayectoria musical, han tocado al lado de legendarias figuras como José Alfredo Jiménez,&nbsp;&nbsp;Pedro Infante, Juan Gabriel, Lola Beltrán, Lucha Villa, Antonio Aguilar, entre otros. La agrupación también conocida como ”La Madre de Todas las Bandas”, ha sido pionera y ha marcado la pauta en la evolución del estilo de la música sinaloense, convirtiéndose en la banda más conocida y respetada a nivel mundial. En el 2007 se convirtieron en la primer banda de regional mexicano en tocar en el New Orleans Jazz Festival. Cuentan con más de 200 producciones discográfica, han recibido homenajes en el mundo entero y ganado importantes reconocimientos como múltiples Premio Lo Nuestro, Premios Billboard de la Música Latina, Latin GRAMMYs, entre otros.&nbsp;</p>
<p><strong>Acerca de Mariachi Vargas de Tecalitlán:</strong></p>
<p>El Mariachi Vargas de Tecalitlán fue fundado en 1898 por el maestro Gaspar Vargas López. La agrupación se encuentra celebrando su 120 aniversario siendo uno de los legados culturales más importantes de México y un ícono representativo de la historia musical mexicana a nivel internacional. A lo largo de la historia de la agrupación se han presentado en más de 40 países, y colaborado con conjuntos corales, orquestas sinfónicas, compañías de baile y artistas de talla mundial. Han tocado con grandes figuras como Jorge Negrete, Pedro Vargas, Pedro Infante, Antonio Aguilar, Lola Beltrán, José Alfredo Jiménez, Juan Gabriel, Luis Miguel, Lucero, entre otros.&nbsp;&nbsp;Actualmente la agrupación se encuentra bajo la producción artística y dirección general del maestro Don Rubén Fuentes y la dirección musical del maestro Carlos Martínez.</p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/&#038;t=Banda%20El%20Recodo%20y%20Mariachi%20Vargas%20de%20Tecalitl%C3%A1n%20anuncian%20nuevas%20fechas%20de%20su%20esperada%20gira%20por%20Estados%20Unidos%20%E2%80%98200%20a%C3%B1os%20de%20M%C3%BAsica%20Mexicana%E2%80%99" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Facebook" data-network-name="facebook" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Banda%20El%20Recodo%20y%20Mariachi%20Vargas%20de%20Tecalitl%C3%A1n%20anuncian%20nuevas%20fechas%20de%20su%20esperada%20gira%20por%20Estados%20Unidos%20%E2%80%98200%20a%C3%B1os%20de%20M%C3%BAsica%20Mexicana%E2%80%99%20http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Twitter" data-network-name="twitter" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/&#038;t=Banda%20El%20Recodo%20y%20Mariachi%20Vargas%20de%20Tecalitl%C3%A1n%20anuncian%20nuevas%20fechas%20de%20su%20esperada%20gira%20por%20Estados%20Unidos%20%E2%80%98200%20a%C3%B1os%20de%20M%C3%BAsica%20Mexicana%E2%80%99" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Google +" data-network-name="googleplus" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/&#038;description=Banda%20El%20Recodo%20y%20Mariachi%20Vargas%20de%20Tecalitl%C3%A1n%20anuncian%20nuevas%20fechas%20de%20su%20esperada%20gira%20por%20Estados%20Unidos%20%E2%80%98200%20a%C3%B1os%20de%20M%C3%BAsica%20Mexicana%E2%80%99&#038;media=http://miniondas.com/wp-content/uploads/2019/04/recodo-mariachivargas-205x123.png" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Pinterest" data-network-name="pinterest" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/&#038;title=Banda%20El%20Recodo%20y%20Mariachi%20Vargas%20de%20Tecalitl%C3%A1n%20anuncian%20nuevas%20fechas%20de%20su%20esperada%20gira%20por%20Estados%20Unidos%20%E2%80%98200%20a%C3%B1os%20de%20M%C3%BAsica%20Mexicana%E2%80%99" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Email" data-network-name="basic_email" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;&quot; via Print" data-network-name="basic_print" data-share-title="Banda El Recodo y Mariachi Vargas de Tecalitlán anuncian nuevas fechas de su esperada gira por Estados Unidos &#8216;200 años de Música Mexicana&#8217;" data-share-url="http://miniondas.com/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://miniondas.com/grandes-estrellas-musicales-se-unen-a-la-gran-final-de-la-vozen-una-noche-llena-de-sorpresas/" rel="prev"><span class="button">Previous</span><span class="title">Grandes estrellas musicales se unen a la gran final de &#8220;La Voz&#8221;en una noche llena de sorpresas!</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://miniondas.com/no-manches-frida-2-continua-en-el-top-ten-de-taquilla/" rel="next"><span class="button">Next</span><span class="title">No Manches Frida 2 continúa en el top ten de taquilla</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3833e193c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="http://miniondas.com/edicion-electronica"><img src="http://miniondas.com/wp-content/uploads/2018/04/lee-la-revista-gratis.jpg" alt="Miniondas Newspaper Edición Electrónica" /></a>	

<p style="text-align:center;">
<a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2019/04/PORTADA-ABRIL-2019.jpg" alt="Miniondas Newspaper Edición Abril 2019" /></a>
	</p>
	
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-13" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Publicidad</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">
	
<a href="http://disneyonice.com" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2019/03/Disney-marzo-2019-268px.png" alt="DisneyOnIce"/></a>
	
<hr/> 
	
	<a href="https://nbff.wpengine.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2019/04/NewportBeachFilm.jpg" alt="Newport Beach Film Festival"/></a>
<hr/>

<a href="https://www.discoverycube.org/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2019/04/oc.png" alt="DiscoveryCube Orange County"/></a>
<hr/>

<a href="http://petexpooc.org" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2019/03/Petco-marzo-2019-268px.png" alt="Pet Expo"/></a>
	<hr/>

	
<a href="http://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/TEOBUS.-268.jpg" alt=""/></a>
<hr/>
	
<a href="http://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg" alt=""/></a>
<hr/>
<a href="http://latinhips.com" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt=""/></a>
<hr/>
<a href="http://miniondas.com/wp-content/uploads/2017/10/venta-y-reparacion.jpg" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2017/10/venta-y-reparacion.jpg" alt=""/></a>
<hr/>
<a href="http://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank"><img src="	http://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019-268px.png" alt=""/></a>

</div></div></div> <!-- end .et_pb_widget --><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;' data-success_action_details='redirect_url|http://miniondas.com/muchas-gracias-por-suscribirte'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #e5e5e5 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4242 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4242 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #004a7f !important; } .et_bloom .et_bloom_optin_2.et_bloom_optin .et_bloom_border_letter { background: repeating-linear-gradient( 135deg, #3b3b3b, #3b3b3b 10px, #fff 10px, #fff 20px, #f84d3b 20px, #f84d3b 30px, #fff 30px, #fff 40px ) !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_letter et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_success_action'>
						
			<div class="et_bloom_form_container_wrapper clearfix et_bloom_with_custom_fields">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="600" height="400" src="http://miniondas.com/wp-content/uploads/2018/06/magazines-newsletter.png" class=" et_bloom_image_slideup et_bloom_image" alt="" />
						<div class="et_bloom_form_text">
						<h2>Suscríbete a Nuestro Boletín de Noticias</h2><p>Únete a nuestra lista de correo para recibir las últimas noticias de espectáculos, música, artistas y mucho más!</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name et_bloom_fullwidth_field">
								<input placeholder="Nombre" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last et_bloom_fullwidth_field">
										<input placeholder="Apellido" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email et_bloom_fullwidth_field">
								<input placeholder="Email">
							</p>
							<p class="et_bloom_custom_field et_bloom_fullwidth_field"><input class="et_bloom_checkbox_handle" type="hidden" name="et_bloom_custom_field_optin_2_bcfc876683" data-field_type="checkbox" data-id="bcfc876683" data-required_mark="required">
						<span class="et_bloom_custom_field_options_wrapper">
							<span class="et_bloom_custom_field_options_title">Consentimiento</span>
							<span class="et_bloom_custom_field_options_list"><span class="et_bloom_custom_field_checkbox">
								<input type="checkbox" id="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932" value="He leído y acepto la" data-id="f5eb23f932"/>
								<label for="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932"><i></i>He leído y acepto la <a href="http://miniondas.com/politica-de-privacidad/">política de privacidad</a></label>
							</span></span>
						</span></p>
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="e399ef3422" data-page_id="41019" data-account="Sandra Cervantes" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Quiero Suscribirme!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					<div class="et_bloom_form_footer"><p>Miniondas Newspaper tratará tus datos para realizar acciones promocionales (vía email y/o teléfono). En la política de privacidad conocerás tus derechos y gestionarás la baja.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27462"><a href="http://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/miniondas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7c5b0eae48","timeline_nonce":"f1b895b29d","blog_feed_nonce":"3fae59b877","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1a07a7cc05","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2ade29a93e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"41019","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.21'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.21'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/miniondas.com\/banda-el-recodo-y-mariachi-vargas-de-tecalitlan-anuncian-nuevas-fechas-de-su-esperada-gira-por-estados-unidos-200-anos-de-musica-mexicana\/","stats_nonce":"af3a159fce","subscribe_nonce":"f56361b3aa","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>
	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Estoy de acuerdo</a><a href="http://miniondas.com/politica-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leer más</a>
				</div>
				
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Cacheo de base de datos usando disk

Served from: miniondas.com @ 2019-04-22 16:05:21 by W3 Total Cache
-->