<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Jornada 5 Liga MX | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="http://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; RSS de los comentarios" href="http://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Jornada 5 Liga MX RSS de los comentarios" href="http://miniondas.com/jornada-5-liga-mx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.30" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://miniondas.com/wp-content/themes/Extra/style.css?ver=2.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://miniondas.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://miniondas.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.30' type='text/css' media='all' />
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20 Años de Rafa con el Tri' href='http://miniondas.com/20-anos-de-rafa-con-el-tri/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://miniondas.com/jornada-5-liga-mx/" />
<link rel='shortlink' href='http://miniondas.com/?p=26492' />
<link rel="alternate" type="application/json+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fjornada-5-liga-mx%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fjornada-5-liga-mx%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #f21924;
}

</style>
<link rel="shortcut icon" href="http://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" />		<style type="text/css" id="wp-custom-css">
			#main-header {
    background: #000000;
    margin: 0;
}

#top-header {
    z-index: 1;
    position: relative;
    background: #262626;
    padding: 10px 0;
}

.et_pb_widget .widgettitle {
    background: #114B9F;
}

.post-content .excerpt p {font-size: 18px;}

.with_sidebar  .et_pb_extra_column_main {
background:#ffffff;
padding-top: 0px;
padding-right: 12px;
padding-bottom: 0px;
padding-left: 12px;
} 		</style>
	</head>
<body class="post-template-default single single-post postid-26492 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="http://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2016/09/ads-top-header-600.jpg" alt="Advertisement" /></a>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="http://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2016/09/logos-miniondas-farandulausa-header.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="http://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22824"><a href="http://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22825"><a href="http://miniondas.com/category/farandula/">Farándula</a></li>
<li id="menu-item-14267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14267"><a href="http://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
<li id="menu-item-26435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26435"><a href="http://miniondas.com/category/salud/">Salud</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="http://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="http://miniondas.com/la-posada-por-amor-a-mexico-2016/">La Posada &#8220;Por Amor a México&#8221; 2016</a></li>
</ul>
</li>
<li id="menu-item-22763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22763"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-26492" class="module single-post-module post-26492 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-jornada-liga-mx et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Jornada 5 Liga MX</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <span class="updated">Feb 6, 2017</span> | <a href="http://miniondas.com/category/deportes/" rel="tag">Deportes</a> | <a class="comments-link" href="http://miniondas.com/jornada-5-liga-mx/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://miniondas.com/jornada-5-liga-mx/" title="Jornada 5 Liga MX" class="featured-image">
				<img src="http://miniondas.com/wp-content/uploads/2017/02/jornada-5.jpg" alt="Jornada 5 Liga MX" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>La liga MX sigue en marcha y la jornada numero 5 arrancó con el empate&nbsp; juego entre Puebla y Atlas, donde los camoteros dejaron ir la ventaja y de ultimo minuto los rojinegros empataron a un gol en esa misma noche, Veracruz dio un paso importante hacia la salvación al vencer a Chiapas 2-0.</p>
<p>El sábado, Morelia continuó en su mala racha y sigue en caída libre en el porcentaje del descenso tras perder en casa&nbsp; 0-2 ante el América. De esta forma, Monarcas ya está a seis puntos de los Tiburones Rojos y a cinco de Chiapas en la tabla porcentual.</p>
<p>El campeón Tigres volvió a decepcionar a su gente y perdió en casa contra Toluca por la mínima diferencia,, el gol fue obra Rubens Sambueza quien se estrenó con los diablos. Monterrey, empató&nbsp; a un gol en su visita a Necaxa. Los Xolos dirigidos por Miguel Herrera se siguen consolidando en la cima de la clasificación tras vencer a León 2-4.</p>
<p>En la jornada dominical los Pumas dejaron ir el triunfo en casa y empataron a un gol, con Pachuca; el partido que cerró la fecha cinco fue Chivas vs. Santos. Rodolfo Pizarro rescató un punto al marcar el gol de la igualada&nbsp; al minuto 94 del partido.</p>
<ul>
<li>Puebla 1-1 Atlas</li>
<li>Veracruz 2-0 Chiapas</li>
<li>Cruz Azul 1-1 Querétaro</li>
<li>Morelia 0-2 América</li>
<li>Tigres 0-1 Toluca</li>
<li>León 2-4 Tijuana</li>
<li>Necaxa 1-1 Monterrey</li>
<li>Pumas 1-1 Pachuca</li>
<li>Chivas 1-1 Santos</li>
</ul>
<p><img class="aligncenter size-full wp-image-26494" src="http://miniondas.com/wp-content/uploads/2017/02/jornada-5-1.jpg" alt="" width="960" height="720"></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://miniondas.com/jornada-5-liga-mx/&#038;t=Jornada%205%20Liga%20MX" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Facebook" data-network-name="facebook" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Jornada%205%20Liga%20MX%20http://miniondas.com/jornada-5-liga-mx/" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Twitter" data-network-name="twitter" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://miniondas.com/jornada-5-liga-mx/&#038;t=Jornada%205%20Liga%20MX" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Google +" data-network-name="googleplus" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://miniondas.com/jornada-5-liga-mx/&#038;description=Jornada%205%20Liga%20MX&#038;media=http://miniondas.com/wp-content/uploads/2017/02/jornada-5-205x123.jpg" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Pinterest" data-network-name="pinterest" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://miniondas.com/jornada-5-liga-mx/&#038;title=Jornada%205%20Liga%20MX" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Email" data-network-name="basic_email" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Jornada 5 Liga MX&quot; via Print" data-network-name="basic_print" data-share-title="Jornada 5 Liga MX" data-share-url="http://miniondas.com/jornada-5-liga-mx/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="26492" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://miniondas.com/20-anos-de-rafa-con-el-tri/" rel="prev"><span class="button">Previous</span><span class="title">20 Años de Rafa con el Tri</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornada-5-liga-mx/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b35ef36aa7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Magazine Digital</h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/01/portada-febrero-2017-308.jpg" alt="Miniondas Newspaper Edición Febrero 2017" width="320" height="407"></a></p></div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">App Miniondas News</h4>			<div class="textwidget"><p style="text-align: center;">
<a href="https://itunes.apple.com/us/app/miniondas-news/id1029998725?mt=8" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2016/09/download-on-ios.png" alt="Miniondas Newspaper App"></a>
</p>

<p style="text-align: center;">
<a href="https://play.google.com/store/apps/details?id=com.miniondas.app&hl=en" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2016/09/Google-Play.jpg" alt="Miniondas Newspaper App"></a>
</p></div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Publicidad</h4>		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="http://www.budlight.com" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/12/bad-light-enero-2017.jpg" alt="Budlight" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/530022733.jpg" alt="TeoBus" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/718246510.jpg" alt="Venta y Reparación" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.ocimmigrationattorney.com/about.html" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/01/ad-nuñez-336px.jpg" alt="Nelson y Nuñez, PC" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/139344632.jpg" alt="Mexicana Travel" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://latinhips.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt="Latin Hips" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://kennethreedlawoffice.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/513624654.jpg" alt="Kenneth Abogado" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/466644643.jpg" alt="Notas de Recibo" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.axs.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/01/Vargas-mariachi-308.jpg" alt="Vargas Mariachi" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/806083681.jpg" alt="Transmisiones" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-22838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22838"><a href="http://miniondas.com/talleres-de-computacion/">Talleres de Computación</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"9fe2a8ae93","timeline_nonce":"03f54b303b","blog_feed_nonce":"215949c237","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"493b7970cb","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"a28315e9f6","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"26492","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.30'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 32/68 queries in 0.065 seconds using disk

 Served from: miniondas.com @ 2017-02-07 12:38:43 by W3 Total Cache -->