<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>La segunda temporada de la serie El Vato llega cargada de Diversión | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="http://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; RSS de los comentarios" href="http://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; La segunda temporada de la serie El Vato llega cargada de Diversión RSS de los comentarios" href="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.50" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://miniondas.com/wp-content/themes/Extra/style.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://miniondas.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://miniondas.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://miniondas.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los Tigres del Norte  Encabezan “El día internacional de la música Norteña”' href='http://miniondas.com/dia-internacional-musica-nortena-2/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/" />
<link rel='shortlink' href='http://miniondas.com/?p=27805' />
<link rel="alternate" type="application/json+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fla-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://miniondas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminiondas.com%2Fla-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #114b9f;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #f21924;
}

</style>
<link rel="shortcut icon" href="http://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" />		<style type="text/css" id="wp-custom-css">
			#main-header {
    background: #000000;
    margin: 0;
}

#top-header {
    z-index: 1;
    position: relative;
    background: #262626;
    padding: 10px 0;
}

.et_pb_widget .widgettitle {
    background: #114B9F;
}

.post-content .excerpt p {font-size: 18px;}

.with_sidebar  .et_pb_extra_column_main {
background:#ffffff;
padding-top: 0px;
padding-right: 12px;
padding-bottom: 0px;
padding-left: 12px;
}

.logo {
   height: 58px;
}		</style>
	</head>
<body class="post-template-default single single-post postid-27805 single-format-standard et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="http://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/04/ads-top-header-500.jpg" alt="Advertisement" /></a>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="http://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2017/04/logos-miniondas-farandulausa-header-600.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="http://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22824"><a href="http://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22825"><a href="http://miniondas.com/category/farandula/">Farándula</a></li>
<li id="menu-item-14267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14267"><a href="http://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="http://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22776"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul  class="sub-menu">
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="http://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="http://miniondas.com/la-posada-por-amor-a-mexico-2016/">La Posada &#8220;Por Amor a México&#8221; 2016</a></li>
</ul>
</li>
<li id="menu-item-22763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22763"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-27805" class="module single-post-module post-27805 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula category-portada tag-el-dasa tag-el-vato tag-nbc-universo tag-universo et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">La segunda temporada de la serie El Vato llega cargada de Diversión</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://miniondas.com/author/jbarona/" class="url fn" title="Entradas de Social Media Miniondas" rel="author">Social Media Miniondas</a> | <span class="updated">Ago 23, 2017</span> | <a href="http://miniondas.com/category/farandula/" rel="tag">Farándula</a>, <a href="http://miniondas.com/category/portada/" rel="tag">Portada</a> | <a class="comments-link" href="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://miniondas.com/wp-content/uploads/2017/08/Vato-6.jpg" alt="La segunda temporada de la serie El Vato llega cargada de Diversión" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Nos encontramos a tan solo días de la presentación especial de la segunda temporada de la original serie que Universo lanzara para el público latino, sin duda todo un éxito que marcara la trayectoria de un intérprete y le convirtiera en uno de los actores favoritos por su dedicación y desempeño en la serie, un mundo nuevo que abrió las puertas a la vida del Dasa, en donde prácticamente encontrara un grupo que se ha convertido más que en un equipo de trabajo, en parte de una familia que disfruta de dar lo mejor para el público latino, de acuerdo a las propias palabras de Dasahev López Saavedra, quien interpreta el papel estelar de “Miguel Cisneros” en la popular serie “El Vato” en donde comparte escenario con Cristina Rodlo (Mariana Garjola), Mauricio Martínez  (Marcos Gutierrez), Ricardo Polanco  (Brandon), Gustavo Egelhaaf  (El Pollo), Arcelia Ramírez  (Doña Eli) entre otros, una serie que no solo ha rendido frutos pero que se mantiene como una familiar llena de aventuras y divertidos enredos que le convierten en una comedia digna de recomendar.  </p>
<p><img src="http://miniondas.com/wp-content/uploads/2017/08/Vato-2.jpg" alt="" width="1920" height="1080" class="aligncenter size-full wp-image-27808" srcset="http://miniondas.com/wp-content/uploads/2017/08/Vato-2.jpg 1920w, http://miniondas.com/wp-content/uploads/2017/08/Vato-2-1080x608.jpg 1080w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Dentro de la entrevista exclusiva con el elenco de la serie El Vato, pudimos comprobar lo divertido que se ha convertido la participación del grupo y esto lo demuestran el resultado de cada capítulo, capítulos llenos de aventuras. “nosotros vamos por un sueño y es lo que representamos al público y todo esto envuelve situaciones muy humanas” nos comentó el Dasa, también nos comenta que si bien aparecen escenas en donde la presencia de armas y conflictos con narcos como parte del drama, por así decirlo,  se maneja dentro de la serie como una farsa, con la completa finalidad de convertirlo en comedia para lograr algo divertido que se puede presentar a todo público “Estamos creando comedia, una sátira que si bien toca ciertos temas, los toca de una manera divertida para lugar que el público sonría y disfrute de personajes chuscos” Comento el Dasa.<br />
Gustavo Egelhaaf comento “Creo firmemente que el Dasa aparte de cantante, también es un gran actor, mejor que muchos que conozco, quiero decir que la interpretación de su personaje es diferente al Dasa en persona y eso  me da a entender que ha evolucionado en el escenario y creo que los televidentes disfrutan de su personaje en la serie” una entrevista muy divertida en donde las carcajadas no paraban y a final de cuentas el público podrá disfrutar de esa energía que el elenco de la serie El Vato trasmite de manera contagiosa a quienes gustan de las producciones latinas de calidad y que sin duda seguirán de cerca esta exitosa segunda temporada. </p>
<p><img src="http://miniondas.com/wp-content/uploads/2017/08/Vato-1.jpg" alt="" width="1920" height="1080" class="aligncenter size-full wp-image-27807" srcset="http://miniondas.com/wp-content/uploads/2017/08/Vato-1.jpg 1920w, http://miniondas.com/wp-content/uploads/2017/08/Vato-1-1080x608.jpg 1080w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>LA SERIE ORIGINAL DE UNIVERSO, &#8220;EL VATO&#8221;, ESTRENA SEGUNDA TEMPORADA EL DOMINGO, 27 DE AGOSTO A LAS 10PM/9C<br />
&#8220;El Vato&#8221; es una comedia de aventuras inspirada en la increíble vida de la estrella musical El Dasa, y en esta nueva temporada veremos a El Vato (El Dasa) y sus amigos hacer todo lo posible por abrirse camino en el codiciado mundo de la música Regional Mexicana de Los Ángeles. Tras firmar un contrato, El Vato se da cuenta de que ha caído en una trampa. Lolo Lozada (Horacio Castelo), el dueño del contrato, hizo que El Vato firmara solo para evitar que compitiera con otros cantantes &#8220;norteños&#8221; de su compañía disquera. Como es usual, los amigos de El Vato lo acompañarán en todas sus aventuras.  El Vato tendrá que enfrentarse con personas que quieren hundirlo, se cruzará con nuevos amores y hará lo imposible para salir adelante con la ayuda de sus amigos.</p>
<p>El Dasa es el compositor de la música de la serie. Así que, aparte de estas divertidas aventuras, los televidentes podrán disfrutar de varias colaboraciones musicales de El Dasa, como: “El Hijo del Desierto”, “Soy Norteño” y “Ya me vi&#8221;, entre otras.</p>
<p>Los televidentes se pueden poner al día viendo la primera temporada de diez episodios por la cadena Telemundo, empezando el sábado 29 de julio a las 4pm/3C.<br />
La producción ejecutiva de &#8220;El Vato&#8221; está a cargo de Fernando Gastón, vicepresidente de producción y desarrollo de UNIVERSO, Sergio Lazarov, por Endemol Shine Latino, y Enrique Nuñez, por Boomdog.</p>
<p>JBarona/Miniondas/FarandulaUSA</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/&#038;t=La%20segunda%20temporada%20de%20la%20serie%20El%20Vato%20llega%20cargada%20de%20Diversi%C3%B3n" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Facebook" data-network-name="facebook" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=La%20segunda%20temporada%20de%20la%20serie%20El%20Vato%20llega%20cargada%20de%20Diversi%C3%B3n%20http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Twitter" data-network-name="twitter" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/&#038;t=La%20segunda%20temporada%20de%20la%20serie%20El%20Vato%20llega%20cargada%20de%20Diversi%C3%B3n" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Google +" data-network-name="googleplus" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/&#038;description=La%20segunda%20temporada%20de%20la%20serie%20El%20Vato%20llega%20cargada%20de%20Diversi%C3%B3n&#038;media=http://miniondas.com/wp-content/uploads/2017/08/Vato-6-205x123.jpg" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Pinterest" data-network-name="pinterest" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/&#038;title=La%20segunda%20temporada%20de%20la%20serie%20El%20Vato%20llega%20cargada%20de%20Diversi%C3%B3n" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via LinkedIn" data-network-name="linkedin" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Email" data-network-name="basic_email" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;La segunda temporada de la serie El Vato llega cargada de Diversión&quot; via Print" data-network-name="basic_print" data-share-title="La segunda temporada de la serie El Vato llega cargada de Diversión" data-share-url="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="27805" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://miniondas.com/dia-internacional-musica-nortena-2/" rel="prev"><span class="button">Previous</span><span class="title">Los Tigres del Norte  Encabezan “El día internacional de la música Norteña”</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d0b907bd3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Magazine Digital</h4>			<div class="textwidget"><p><a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/07/portada-agosto-2017.jpg" alt="Miniondas Newspaper Edición Agosto 2017" width="320" height="407" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Publicidad</h4>		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="http://www.budlight.com" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/06/BUD-LIGHT-JUNE-2017.jpg" alt="Budlight" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="https://www.newamericanfunding.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/07/Anaheim_Branch_Spanish_Ad-286px.jpg" alt="New American Funding" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://kennethreedlawoffice.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/05/Abogado-Kenneth-242.jpg" alt="Kenneth Abogado" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/466644643.jpg" alt="Notas de Recibo" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg" alt="Transmisiones" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.daisymdcare.com" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/05/Daisy-Ad.jpg" alt="Daisy MD Care" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://www.unitymchs.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2017/05/Unity-middle-college-hs-ad.jpg" alt="Unity Middle College High School" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/530022733.jpg" alt="TeoBus" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/718246510.jpg" alt="Venta y Reparación" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="#" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/139344632.jpg" alt="Mexicana Travel" />
					</a>
							</div>
							<div class="etad new_line">
									<a href="http://latinhips.com/" target="_blank">
						<img src="http://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt="Latin Hips" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Síguenos en Facebook</h4>			<div class="textwidget"><a href="http://facebook.com/miniondas" target="_blank"><img src="http://miniondas.com/wp-content/uploads/2017/01/facebook-365.jpg"/></a></br>

</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Noticias Recientes</h4>		<ul class="widget_list">
					<li>
									<a href="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/" title="La segunda temporada de la serie El Vato llega cargada de Diversión" class="widget_list_thumbnail">
				<img src="http://miniondas.com/wp-content/uploads/2017/08/Vato-6-150x150.jpg" alt="La segunda temporada de la serie El Vato llega cargada de Diversión" />
			</a>								<div class="post_info">
					<a href="http://miniondas.com/la-segunda-temporada-de-la-serie-el-vato-llega-cargada-de-diversion/" class="title">La segunda temporada de la serie El Vato llega cargada de Diversión</a>
										<div class="post-meta">
						<span class="updated">Ago 23, 2017</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://miniondas.com/dia-internacional-musica-nortena-2/" title="Los Tigres del Norte  Encabezan “El día internacional de la música Norteña”" class="widget_list_thumbnail">
				<img src="http://miniondas.com/wp-content/uploads/2017/08/Tigres-3-150x150.jpg" alt="Los Tigres del Norte  Encabezan “El día internacional de la música Norteña”" />
			</a>								<div class="post_info">
					<a href="http://miniondas.com/dia-internacional-musica-nortena-2/" class="title">Los Tigres del Norte  Encabezan “El día internacional de la música Norteña”</a>
										<div class="post-meta">
						<span class="updated">Ago 23, 2017</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://miniondas.com/licencia-profesional-mecanicos-y-aprendices/" title="Licencia Profesional a mecánicos y aprendices de mecánicos" class="widget_list_thumbnail">
				<img src="http://miniondas.com/wp-content/uploads/2017/08/Lic-1-150x150.jpg" alt="Licencia Profesional a mecánicos y aprendices de mecánicos" />
			</a>								<div class="post_info">
					<a href="http://miniondas.com/licencia-profesional-mecanicos-y-aprendices/" class="title">Licencia Profesional a mecánicos y aprendices de mecánicos</a>
										<div class="post-meta">
						<span class="updated">Ago 22, 2017</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Magazine Digital</h4>			<div class="textwidget"><p><a href="http://miniondas.com/edicion-electronica/"><img src="http://miniondas.com/wp-content/uploads/2017/07/portada-agosto-2017.jpg" alt="Miniondas Newspaper Edición Agosto 2017" width="320" height="407" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27462"><a href="http://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="http://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="http://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="http://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="http://www.miniondas.com/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/miniondas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d8fd18bae4","timeline_nonce":"c298ecd05a","blog_feed_nonce":"96ed0556bf","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"70a2718c8f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"647c1d47bb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"27805","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://miniondas.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.50'></script>
<script type='text/javascript' src='http://miniondas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 45/79 queries in 0.111 seconds using disk

 Served from: miniondas.com @ 2017-08-25 07:51:48 by W3 Total Cache -->