﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://miniondas.com';var et_post_id='43840';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="https://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed de los comentarios" href="https://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Comentario Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa del feed" href="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.3.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://miniondas.com/wp-content/themes/Extra/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://miniondas.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"alejandrofernandezanuncialasfechasdesugiramundialhechoenmexicoenestadosunidoscanadayeuropa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parásitos se lleva la noche del Oscar' href='https://miniondas.com/parasitos-se-lleva-la-noche-del-oscar/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/" />
<link rel='shortlink' href='https://miniondas.com/?p=43840' />
<link rel="alternate" type="application/json+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Falejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Falejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://miniondas.com/wp-content/et-cache/global/et-extra-customizer-global-15814537834627.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-43840 single-format-standard et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="https://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://miniondas.com/clasificados/">Ver Clasificados</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://miniondas.com/" data-fixed-height="51">
							<img src="https://miniondas.com/wp-content/uploads/2019/10/BANNER-AZUL-45-ANIVERSARIO-1200PX.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="https://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22825"><a href="https://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="https://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="https://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-35093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35093"><a href="https://miniondas.com/category/english/">English</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="https://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="https://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="https://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="https://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="https://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="https://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="https://miniondas.com/posada-miniondas-2019-por-amor-a-mexico/">Posada Miniondas 2019 – Por Amor a México</a></li>
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="https://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery «Día de Reyes» 2018</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="https://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="https://miniondas.com/posada-miniondas-2016-photo-booth/">Posada Miniondas 2016 – Photo Booth</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="https://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="https://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="https://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="https://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="https://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="https://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-43840" class="module single-post-module post-43840 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-alejandro-fernandez tag-gira tag-hecho-en-mexico et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a> | <a class="comments-link" href="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://miniondas.com/wp-content/uploads/2020/02/alejandro-fernandez.jpg" alt="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Nuevo Álbum &#8216;HECHO EN México&#8217; disponible <a href="http://email.prnewswire.com/ls/click?upn=rxk4kCxcfJW2g0s5fb8Se2mVOwkPUseYpVSUfC9kgFaPtTknWvmvqWFXrD80SD5ZoFyx_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q155Myr5u2YPNVw1uOQQLc2Kt1rQcj91NFi02hojPQp-2BWBmwHMEokCttipQ7upLPSOf5rEhcCpwwJ7S6JhmJEDI3hNoBg1UWEJcPBwffn-2Bo-2FRqTwIzMXosVDKJ7Jx4TtIyFuE6Bhkct3V55x6bjvdaRA">AQUÍ</a> para Pre-Ordenar </strong></p>
<p><strong><em>Boletos a la Venta a Partir del 14 de Febrero en <a href="http://email.prnewswire.com/ls/click?upn=3slWLw94I3jq-2B-2FedjFNgZJtGjxFIjSv4UGjFhM5Jen7iY5DzW1nnq6XWfP8oJKQUAO5V56eoztYUH0LpkrpxN-2BmmoMbX8MF-2FEg9NuvMBKhQ-3DfOzJ_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q17-2FFryS6sYwLBdJbyzr-2FkmyGgCpNa-2FK5KqpJQqEbW75hf8ZM1ycpqKz9Gui1qUyTKE-2FO0snMRNoAn07jBmJo0SFwEfe92GpgoiYL3MYLtMmV9WXo72fuFlVu6QDkpQr2-2FVe9n7t-2Bf8K8eisvGgA3Yg3">Ticketmaster.com</a> &nbsp;</em> </strong></p>
<p>Los Ángeles (11 de febrero de 2020) &#8211; <strong>Alejandro Fernández</strong>, ganador de múltiples Latin GRAMMYs, ha dado a conocer las fechas de&nbsp;su <strong>Gira Mundial &#8216;HECHO EN MÉXICO&#8217;</strong>&nbsp;en Estados Unidos, Canadá y Europa. Producida por Live Nation, la gira de Estados Unidos y Canadá comenzará el 22 de mayo en el Save Mart Center de Fresno, California, y culminará el 20 de septiembre en el AT&amp;T Center de San Antonio, Texas, e incluye la primera fecha de Fernández en Toronto, Canadá en el Meridian Hall. La gira europea será producida por Planet Events @ Live Nation. Detalles completos de la gira más abajo.</p>
<p>Alejandro Fernández anunció recientemente el lanzamiento de su tan esperado nuevo álbum, <b>&#8216;HECHO EN MÉXICO&#8217;</b>, disponible <b><a href="http://email.prnewswire.com/ls/click?upn=OXp-2BEvHp8OzhyU1j9bSWuwMvMWelqIco5RbfBrouY-2BTe30NtvybY93wDpsAUFocKZr6GzNSuPMqtQB9MyTJQoZ7YYqyU-2FSpSlSnCiN62-2BmOuo90ewjgT97giEkQb9nbRU2q-2Fe4YJV1-2FJ5LZi-2BYH0c1-2BWxVug0PN6Hcl9ZhPGpVk-3DPiR9_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q14-2Fobl5nxsXETCMskcNBSnclQU3HHxKncGS8fEwbV-2Fg88UqJF0reyz-2BPkvmrC2DkHU1bsdRHAY0romQyQYotRRKFn0Mi5kk-2FenpKtOqCKhC3U949agJM3q1dd5jzYzAUPWGkmXxyet0kgOL3NWeWPVv" target="_blank" rel="noopener noreferrer">AQUÍ</a></b> para pre-ordenar y en todas las plataformas digitales a partir del 14 de febrero. <b><i>&#8216;HECHO EN MÉXICO&#8217;</i></b> marca su regreso al género mariachi ranchera, popularizado por su padre, la leyenda, Vicente Fernández. El álbum relata historias de amor y desamor, con «El Potrillo» (como se le dice de cariño) demostrando su talento vocal único, mientras rinde tributo al género cuyo espíritu se encuentra profundamente arraigado en los corazones y las almas de los Latinos.</p>
<p>Los boletos saldrán a la venta para el público en general a partir del viernes 14 de febrero a las 9 a.m. hora local a través de <a href="http://email.prnewswire.com/ls/click?upn=OXp-2BEvHp8OzhyU1j9bSWuwMvMWelqIco5RbfBrouY-2BTe30NtvybY93wDpsAUFocKzO9b3KMebYhL0gPpJ76mlb9cyCm-2FGn4fLfCDSnpyH-2BoPTSoj2K2Qpqsu39WmUyfaVLEcPleTDLSAtqWSh2qdsTTYomboZqK49N5a150AtRkMjYiXZFzVqpXkXiK7QOcxUsrAJpPvzw2T-2FPpNUxaCSvdTdo7HH0SFomiI0EHx8fc-3DZ6EU_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q17X53bhFRQxG-2BYkk9hy4Hfld7iYE6TK7URnYtiHbVASIicsLilCUkuvIPhw2hU2d-2BzwhTr42WEF2-2BgAGrrXz84aLHDdIjD0G8HbFQbXKJxdGiEpEEUpWQ-2FiE9eUvOj-2Bv4ueRK5MTxsr3ueRckzvULxJ" target="_blank" rel="noopener noreferrer">Ticketmaster.com</a>&nbsp;Cada boleto para la gira Norteamericana &#8216;HECHO EN MEXICO&#8217; comprado en línea, incluirá una copia física del nuevo álbum. Los boletos para las fechas europeas estarán disponibles en <a href="http://email.prnewswire.com/ls/click?upn=OXp-2BEvHp8OzhyU1j9bSWuwMvMWelqIco5RbfBrouY-2BTe30NtvybY93wDpsAUFocKAVT2-2FeOfHGmXeWrccPvxE39cljErv27s9edtXBj7ShZgNQV6eMOpQXn-2FcGMFsLAGJlUDmntmmYmK8RdevPHMI7t2NoTtVN9sNQTvpdyIKvI-3DmMVR_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q16rObQ2wXdkKsTE36FnmX-2FLr86NjzkQFX90SNjyPKtcCvQ-2Belf3KYKu-2BxdIco-2BPfda1f6krYiIMjHO1eGNBTed86V7WqztgLo8AIXnwFWGQ6mlA4vmWr8ysSz95p0UbFhrXHoGQkd9k4YcV4WPVPmTB" target="_blank" rel="noopener noreferrer">www.ticketmaster.es</a>, <a href="http://email.prnewswire.com/ls/click?upn=OXp-2BEvHp8OzhyU1j9bSWuwMvMWelqIco5RbfBrouY-2BTe30NtvybY93wDpsAUFocK-2FGZZXnUuYtgU-2ByJrM3yh-2B49j6mrII9mQVmJ5dsoEVa-2B-2F-2BGN-2BrSKcaml7mPhVZpYOwf-2FoG8HUTpy0yA47g7mrJNuGjSf4juwTWLxG9FxNPDM-3Db_YZ_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q14dpsAp3FAof-2FSZcEUBtq1VYo5jNqeHyPcBuav8Gmgh7fTeqAwhaO4z-2FIZ0zhEGd001faLXAPysFDbSoX8s1fipQPZbrgEY9VRamFc3td81Z6L8Hna0sAp7DCMICdEAJwxQjjOx5Vb3hGuST7XunMUX" target="_blank" rel="noopener noreferrer">www.ticketmaster.fr</a>, y <a href="http://email.prnewswire.com/ls/click?upn=OXp-2BEvHp8OzhyU1j9bSWuwMvMWelqIco5RbfBrouY-2BTe30NtvybY93wDpsAUFocKdwN-2Bqo8ctyFhvkzxjIzkMSGJbl6xVI4Wypmb5qorB9hMdp2G7yt0v95cjreePuYWJa9pFyqdcZgDpZhdklcRG59Skcu9dbrPNNjzYN2-2BOWb5thb9ylZdPJPGIUmb8Fn62G7y_HZtpQKNWHtc6XiiL9mbZBvDd2Nq5hdqsQUUXqV-2FFSzkPEW4n23joEq7cycT-2FQQDJUyGUK-2FrS-2BNnNYxuPxlVKqhdvrtI6PjV3BTK0eYgRxWoB8NqSH5W4x37WXG-2FmvYMDNkOSsidSWK6McOJx6pRETsdlEw-2FfJ6aCRwAsV5wU5lDLdHifUdtmDz92BloMInnKzvzxPFDFJFSGVDFcVpVwIQP1gXvhjwH36JzieT65Q15Ezri2RdjnqyLSaXJceRAyDZDisevYFriOz0VgymtKIC-2FJ0aWVtl6A-2BguV4cHP1saxdKA2Vptaj-2FcCblDrBR-2BS6uSsDQaMi6P-2BTiZAlNHQbI5Zg8FolEDQMGuLaTgBvP6IUZmVqZyjSAMHVQJa2TKX" target="_blank" rel="noopener noreferrer">www.ticketmaster.co.uk</a>.</p>
<p><b>&#8216;HECHO EN MÉXICO&#8217;</b>&nbsp;incluye el sencillo <b>«Caballero»</b>, el cual rápidamente se convirtió en uno de los favoritos en Latinoamérica y los Estados Unidos, liderando las listas digitales de radio en México y en Estados Unidos. El álbum incluye además el sencillo más reciente de Fernández, <b><i>«Te Olvidé»</i></b><i>,</i> entre otros grandes temas, y cuenta con colaboraciones con compositores como Christian Nodal, Luis Carlos Monroy, Jorge Massias y Chico Elizalde, y fue grabado entre Barcelona, Los Ángeles y Nueva York, y producido por el reconocido productor Áureo Baqueiro.</p>
<p><b>Fechas de la gira&nbsp;&#8216;Hecho En México&#8217;</b></p>
<table>
<tbody>
<tr>
<td>Viernes, 22 de mayo, 2020</td>
<td>Fresno, CA</td>
<td>Save Mart Center</td>
</tr>
<tr>
<td>Sábado, 23 de mayo, 2020</td>
<td>Oakland, CA</td>
<td>Oakland Arena</td>
</tr>
<tr>
<td>Domingo, 24 de mayo, 2020</td>
<td>Los Angeles, CA</td>
<td>«Fabulous» Forum</td>
</tr>
<tr>
<td>Sábado, 30 de mayo, 2020</td>
<td>San Diego, CA</td>
<td>Viejas Arena</td>
</tr>
<tr>
<td>Domingo, 31 de mayo, 2020</td>
<td>Phoenix, AZ</td>
<td>Arizona Federal Theatre</td>
</tr>
<tr>
<td>Viernes, 5 de junio, 2020</td>
<td>Hidalgo, TX</td>
<td>Payne Arena</td>
</tr>
<tr>
<td>Sábado, 6 de junio, 2020</td>
<td>Houston, TX</td>
<td>Smart Financial Centre at Sugar Land</td>
</tr>
<tr>
<td>Domingo, 7 de junio, 2020</td>
<td>Laredo, TX</td>
<td>Sames Auto Arena</td>
</tr>
<tr>
<td>Viernes, 12 de junio, 2020</td>
<td>Dallas, TX</td>
<td>The Pavilion at Toyota Music Factory</td>
</tr>
<tr>
<td>Domingo, 14 de junio, 2020</td>
<td>Chicago, IL</td>
<td>Allstate Arena</td>
</tr>
<tr>
<td>Jueves, 16 de junio, 2020</td>
<td>Toronto, ON</td>
<td>Meridian Hall</td>
</tr>
<tr>
<td>Viernes, 19 de junio, 2020</td>
<td>Fairfax, VA</td>
<td>EagleBank Arena</td>
</tr>
<tr>
<td>Sábado, 20 de junio, 2020</td>
<td>Brooklyn, NY</td>
<td>Barclays Center</td>
</tr>
<tr>
<td>Domingo, 21 de junio, 2020</td>
<td>Raleigh, NC</td>
<td>PNC Arena</td>
</tr>
<tr>
<td>Viernes, 26 de junio, 2020</td>
<td>Miami, FL</td>
<td>AmericanAirlines Arena</td>
</tr>
<tr>
<td>Domingo, 28 de junio, 2020</td>
<td>Atlanta, GA</td>
<td>Infinite Energy Center</td>
</tr>
<tr>
<td>Viernes, 11 de septiembre, 2020</td>
<td>Temecula, CA</td>
<td>Pechanga Resort &amp; Casino</td>
</tr>
<tr>
<td>Martes, 15 de septiembre, 2020</td>
<td>Las Vegas, NV</td>
<td>Mandalay Bay Events Center</td>
</tr>
<tr>
<td>Sábado, 19 de septiembre, 2020</td>
<td>El Paso, TX</td>
<td>Don Haskins Center</td>
</tr>
<tr>
<td>Domingo, 20 de septiembre, 2020</td>
<td>San Antonio, TX</td>
<td>AT&amp;T Center</td>
</tr>
<tr>
<td>Viernes 27 de noviembre, 2020</td>
<td>Málaga, ESP</td>
<td>Martín Carpena</td>
</tr>
<tr>
<td>Sábado 28 de noviembre, 2020</td>
<td>Tenerife, ESP</td>
<td>Recinto Ferial</td>
</tr>
<tr>
<td>Lunes 30 de noviembre, 2020</td>
<td>Londres, UK</td>
<td>Eventim Apollo</td>
</tr>
<tr>
<td>Jueves 3 de diciembre, 2020</td>
<td>Paris, FRA</td>
<td>Olympia</td>
</tr>
<tr>
<td>Sábado 5 de diciembre, 2020</td>
<td>Bilbao, ESP</td>
<td>Miribilla &nbsp;</td>
</tr>
<tr>
<td>Domingo 6 de diciembre, 2020</td>
<td>La Coruña, ESP</td>
<td>Coliseum &nbsp;</td>
</tr>
<tr>
<td>Martes 8 de diciembre, 2020</td>
<td>Madrid, ESP</td>
<td>Wizink Center &nbsp;</td>
</tr>
<tr>
<td>Jueves 10 de diciembre, 2020</td>
<td>Barcelona, ESP</td>
<td>Palau St Jordi</td>
</tr>
</tbody>
</table>
<p>Alejandro Fernández («El Potrillo»), ha vendido más de 35 millones de discos a nivel mundial y ha ganado innumerables premios y nominaciones. Sus éxitos han logrado posicionarse en el #1 en las listas de México, Estados Unidos, España y Latinoamérica incluyendo su último sencillo, <i>«Caballero</i>«. &nbsp;A través de su trayectoria<i>, </i>Alejandro ha colaborado con diversas potencias musicales como Beyoncé, Christina Aguilera, Gloria Estefan, Marc Anthony, Rod Stewart, Plácido Domingo, Morat, y Sebastián Yatra entre otros. A lo largo de su prolífica carrera, «El Potrillo» se ha mantenido fiel y orgulloso de sus raíces, llevando la música mexicana por todo el mundo, y continuando así el legado de su padre.</p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/&#038;t=Alejandro%20Fern%C3%A1ndez%20Anuncia%20las%20Fechas%20de%20su%20Gira%20Mundial%20%E2%80%98HECHO%20EN%20M%C3%89XICO%E2%80%99%20en%20Estados%20Unidos%2C%20Canad%C3%A1%20y%20Europa" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Facebook" data-network-name="facebook" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Alejandro%20Fern%C3%A1ndez%20Anuncia%20las%20Fechas%20de%20su%20Gira%20Mundial%20%E2%80%98HECHO%20EN%20M%C3%89XICO%E2%80%99%20en%20Estados%20Unidos%2C%20Canad%C3%A1%20y%20Europa%20https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Twitter" data-network-name="twitter" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/&#038;t=Alejandro%20Fern%C3%A1ndez%20Anuncia%20las%20Fechas%20de%20su%20Gira%20Mundial%20%E2%80%98HECHO%20EN%20M%C3%89XICO%E2%80%99%20en%20Estados%20Unidos%2C%20Canad%C3%A1%20y%20Europa" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Google +" data-network-name="googleplus" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/&#038;description=Alejandro%20Fern%C3%A1ndez%20Anuncia%20las%20Fechas%20de%20su%20Gira%20Mundial%20%E2%80%98HECHO%20EN%20M%C3%89XICO%E2%80%99%20en%20Estados%20Unidos%2C%20Canad%C3%A1%20y%20Europa&#038;media=https://miniondas.com/wp-content/uploads/2020/02/alejandro-fernandez-205x123.jpg" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/&#038;title=Alejandro%20Fern%C3%A1ndez%20Anuncia%20las%20Fechas%20de%20su%20Gira%20Mundial%20%E2%80%98HECHO%20EN%20M%C3%89XICO%E2%80%99%20en%20Estados%20Unidos%2C%20Canad%C3%A1%20y%20Europa" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Email" data-network-name="basic_email" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa&quot; a través de Print" data-network-name="basic_print" data-share-title="Alejandro Fernández Anuncia las Fechas de su Gira Mundial &#8216;HECHO EN MÉXICO&#8217; en Estados Unidos, Canadá y Europa" data-share-url="https://miniondas.com/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://miniondas.com/parasitos-se-lleva-la-noche-del-oscar/" rel="prev"><span class="button">Anterior</span> <span class="title">Parásitos se lleva la noche del Oscar</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alejandro-fernandez-anuncia-las-fechas-de-su-gira-mundial-hecho-en-mexico-en-estados-unidos-canada-y-europa/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="faf881c3d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-17" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://miniondas.com/edicion-electronica"><img src="https://miniondas.com/wp-content/uploads/2018/04/lee-la-revista-gratis.jpg" alt="Miniondas Newspaper Edición Electrónica" /></a>	

<p style="text-align:center;">
<a href="https://miniondas.com/edicion-electronica/"><img src="https://miniondas.com/wp-content/uploads/2020/01/MINIONDAS-PORTADA-FEBRERO-.jpg
" alt="Miniondas Newspaper Edición Febrero 2020" /></a>
	</p>
	
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Publicidad</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">	
	
	<a href="https://disneyland.disney.go.com/entertainment/disneyland/magic-happens-parade/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/02/pag24.jpg" alt="Magic Happens - Parade – Debuts February 28"/></a>
	
<hr/>
	
<a href="https://www.miniondas.com/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/06/ANUNCIO-VENTAS-MINIONDAS.jpg" alt="Miniondas Magazine"/></a>
<hr/>
<a href="http://miniondas.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/05/MINIONDAS-21.jpg" alt="Quinceañera Miniondas"/></a><hr/> 

<a href="#"><img src="https://miniondas.com/wp-content/uploads/2019/06/anuncio.png" alt="Anuncio - Empleados para cocina"/></a>
<hr/>
	
<a href="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.-268.jpg" alt=""/></a>
<hr/>	
	
<a href="https://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg" alt=""/></a>
<hr/>
<a href="http://latinhips.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt=""/></a>
<hr/>
	
	<a href="http://www.americaontrack.org/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/07/ad-humo.jpg" alt="America On Track"/></a>
<hr/>	
	
<a href="http://www.americaontrack.org/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/08/ad-humoy-232.jpg" alt="America On Track"/></a>
<hr/>		

<a href="https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank" rel="noopener noreferrer"><img src="	https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019-268px.png" alt=""/></a>
	
	
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27462"><a href="https://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/miniondas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"e645646b34","timeline_nonce":"5c73060c99","blog_feed_nonce":"d3815566de","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1b436b4746","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c8082096fa","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"43840","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 
Caching de base de datos 44/72 consultas en 0.039 segundos usando disk

Served from: miniondas.com @ 2020-02-11 13:36:27 by W3 Total Cache
-->