﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://miniondas.com';var et_post_id='44738';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia» | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="https://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed de los comentarios" href="https://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Comentario Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia» del feed" href="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://miniondas.com/wp-content/themes/Extra/style.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://miniondas.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"con_el_apoyo_de_50_personalidades_olga_tanon_hace_un_potente_llamado_al_verdadero_significado_de_tolerancia"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://miniondas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Cómo Mejorar tu Personal Branding?' href='https://miniondas.com/como-mejorar-tu-personal-branding/' />
<link rel='next' title='Univision Trasmitirá “Graduarnos Juntos: América Honra a la Clase de 2020” el Sábado, 16 de Mayo a las 8 p.m. Este/Pacífico, 7 p.m. Centro' href='https://miniondas.com/univision-trasmitira-graduarnos-juntos-america-honra-a-la-clase-de-2020-el-sabado-16-de-mayo-a-las-8-p-m-este-pacifico-7-p-m-centro/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/" />
<link rel='shortlink' href='https://miniondas.com/?p=44738' />
<link rel="alternate" type="application/json+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Fcon-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Fcon-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<!-- <meta name="NextGEN" version="3.3.5" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://miniondas.com/wp-content/et-cache/global/et-extra-customizer-global-15893036341056.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://miniondas.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://miniondas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-44738 single-format-standard et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="https://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://miniondas.com/clasificados/">Ver Clasificados</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://miniondas.com/" data-fixed-height="51">
							<img src="https://miniondas.com/wp-content/uploads/2019/10/BANNER-AZUL-45-ANIVERSARIO-1200PX.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="https://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22825"><a href="https://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="https://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="https://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-35093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35093"><a href="https://miniondas.com/category/english/">English</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="https://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="https://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="https://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="https://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="https://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="https://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="https://miniondas.com/posada-miniondas-2019-por-amor-a-mexico/">Posada Miniondas 2019 – Por Amor a México</a></li>
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="https://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery «Día de Reyes» 2018</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="https://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="https://miniondas.com/posada-miniondas-2016-photo-booth/">Posada Miniondas 2016 – Photo Booth</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="https://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="https://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="https://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="https://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="https://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="https://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-44738" class="module single-post-module post-44738 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula category-portada tag-mas-tolerancia-y-menos-odio tag-alexa tag-ideas tag-olga-tanon tag-respeto tag-tolerancia et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a> | <a class="comments-link" href="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://miniondas.com/wp-content/uploads/2020/05/Olga-Tañon.jpeg" alt="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Miami, Florida | 12 de mayo del 2020 | Todos estos artistas inician un potente clamor por la tolerancia. Respetar las opiniones, ideas o actitudes de las demás personas, aunque no coincidan con las propias. «Alexa» es un tema que lleva como mensaje el verdadero significado de la palabra tolerancia, un llamado contra el odio, la discriminación y el racismo.</p>
<p>La historia del brutal asesinato de Neulisa Luciano Ruiz, mejor conocida como «Alexa», conmocionó al mundo el pasado mes de marzo. Más allá del crimen, las causas del mismo dejaron una huella indeleble en los corazones de muchos: la falta de tolerancia, hacia quienes piensan y actúan diferente sin hacerle daño a terceros. Siendo su caso representativo de millones de situaciones y/o crímenes de odio.</p>
<p>«El concepto visual del video se basa en la transformación de las fotografías de todos estos artistas maltratados físicamente, deseábamos de alguna forma mostrar la representación de este problema social, enviando un mensaje contundente. El daño no siempre es físico, también existe daño psicológico, pero, naturalmente el físico es más evidente, por esta razón se conceptualizó de esta manera para concientizar y alertar al mundo de la importancia de ejercer y practicar el verdadero sentido de la «tolerancia». comentó Olga Tañón.</p>
<p>El legado de Alexa inspiró a «la mujer de fuego» Olga Tañón, conocida por perseguir las causas justas, y a otros 50 amigos y compañeros artistas quienes colaboraron en este proyecto, y así recordar la importancia de un principio básico de los derechos humanos como lo es la vida.</p>
<p>Gracias a todos los que dijeron que SI! y a todos los que se seguirán sumando, en orden alfabético: Paula Arenas, Chucho Avellanet, Maricarmen Avilés, Carlos Beltran, Marisol Calero, Daniel Campos, Rafael Campos, Jesús Cancel, Jean Carlos Canela, Nydia Caro, Braulio Castillo, Poty Castillo, Pedro Capo, Carlitos «Black Guayaba», Armando Correa, Erika Csiszer, Elvis Crespo, Hermes Croatto, Manny Manuel, Chiky Bombom, Techy Fatule, Tito el Bambino, Kany García, Gust «Black Guayaba», Melina León, Águeda López, Danny Lugo, Patricia Manterola, Ricky Martín, Javi «Black Guayaba», Aymee Nuviola, Toro «Black Guayaba», Gabriel Pagan, «Samo», Carlos Ponce, Lismary Quintana, Carlos Rivera, Brenda Rivera, Luis Fonsi, Epy Joel, Victor Manuelle, Roselyn Sánchez, José Santana, Gilberto Santa Rosa, Oscarito, Dayanara Torres, Ana Barbara y Quique Usales.</p>
<p>«Más tolerancia y menos odio»</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/QWtn39b3FCo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/&#038;t=Con%20el%20apoyo%20de%2050%20personalidades%2C%20Olga%20Ta%C3%B1%C3%B3n%20hace%20un%20potente%20llamado%20al%20verdadero%20significado%20de%20%C2%ABtolerancia%C2%BB" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Facebook" data-network-name="facebook" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Con%20el%20apoyo%20de%2050%20personalidades%2C%20Olga%20Ta%C3%B1%C3%B3n%20hace%20un%20potente%20llamado%20al%20verdadero%20significado%20de%20%C2%ABtolerancia%C2%BB%20https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Twitter" data-network-name="twitter" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/&#038;t=Con%20el%20apoyo%20de%2050%20personalidades%2C%20Olga%20Ta%C3%B1%C3%B3n%20hace%20un%20potente%20llamado%20al%20verdadero%20significado%20de%20%C2%ABtolerancia%C2%BB" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Google +" data-network-name="googleplus" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/&#038;description=Con%20el%20apoyo%20de%2050%20personalidades%2C%20Olga%20Ta%C3%B1%C3%B3n%20hace%20un%20potente%20llamado%20al%20verdadero%20significado%20de%20%C2%ABtolerancia%C2%BB&#038;media=https://miniondas.com/wp-content/uploads/2020/05/Olga-Tañon-205x123.jpeg" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/&#038;title=Con%20el%20apoyo%20de%2050%20personalidades%2C%20Olga%20Ta%C3%B1%C3%B3n%20hace%20un%20potente%20llamado%20al%20verdadero%20significado%20de%20%C2%ABtolerancia%C2%BB" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Email" data-network-name="basic_email" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»&quot; a través de Print" data-network-name="basic_print" data-share-title="Con el apoyo de 50 personalidades, Olga Tañón hace un potente llamado al verdadero significado de «tolerancia»" data-share-url="https://miniondas.com/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://miniondas.com/como-mejorar-tu-personal-branding/" rel="prev"><span class="button">Anterior</span> <span class="title">¿Cómo Mejorar tu Personal Branding?</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://miniondas.com/univision-trasmitira-graduarnos-juntos-america-honra-a-la-clase-de-2020-el-sabado-16-de-mayo-a-las-8-p-m-este-pacifico-7-p-m-centro/" rel="next"><span class="button">Siguiente</span> <span class="title">Univision Trasmitirá “Graduarnos Juntos: América Honra a la Clase de 2020” el Sábado, 16 de Mayo a las 8 p.m. Este/Pacífico, 7 p.m. Centro</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/con-el-apoyo-de-50-personalidades-olga-tanon-hace-un-potente-llamado-al-verdadero-significado-de-tolerancia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='44738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fb5aa6162" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-17" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://miniondas.com/edicion-electronica"><img src="https://miniondas.com/wp-content/uploads/2018/04/lee-la-revista-gratis.jpg" alt="Miniondas Newspaper Edición Electrónica" /></a>	

<p style="text-align:center;">
<a href="https://miniondas.com/edicion-electronica/"><img src="https://miniondas.com/wp-content/uploads/2020/04/PORTADA-MAYO-2020-268px.jpg" alt="Miniondas Newspaper Edición Mayo 2020" /></a>
	</p>
	
</div></div></div> <!-- end .et_pb_widget --><div id="media_video-11" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-44738-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8qGRwMnscEM?_=1" /><a href="https://youtu.be/8qGRwMnscEM">https://youtu.be/8qGRwMnscEM</a></video></div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Publicidad</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">	
	

	<a href="https://www.socalgas.com/coronavirus" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/04/SOCALGAS-MAYO2020-268px.png" alt="COVID-19"/></a>
	
	<hr/>
	
	<a href="http://miniondas.com/wp-content/uploads/2020/04/MiniondasKids-COVID.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/04/miniondaskids-covid19-web.png" alt="Coronavirus"/></a>	
	<hr/>
	
	
<a href="https://sandracervantes.com/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/04/sandra-cervantes.png" alt="Sandra Cervantes"/></a>
	
	<hr/>	
	
<a href="https://espanol.cdc.gov/coronavirus/2019-ncov/index.html" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/05/315986_COVID-19_socialdistance_1080x1080-es-medium.png" alt="Novel Coronavirus - OC gov"/></a>

	<hr/>
	
<a href="https://www.miniondas.com/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/06/ANUNCIO-VENTAS-MINIONDAS.jpg" alt="Miniondas Magazine"/></a>
<hr/>
	
	<img src="https://miniondas.com/wp-content/uploads/2020/05/COBERTURA-COVID-BANNER-JUNIO-OP-1.jpg" alt="Coronavirus - Quédate en Casa"/>
	<hr/>
<a href="http://miniondas.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/05/MINIONDAS-21.jpg" alt="Quinceañera Miniondas"/></a><hr/> 

<img src="https://miniondas.com/wp-content/uploads/2019/06/anuncio.png" alt="Anuncio - Empleados para cocina"/>
<hr/>
	
<a href="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.-268.jpg" alt=""/></a>
<hr/>	
	
<a href="https://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg" alt=""/></a>
<hr/>
<a href="http://latinhips.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt=""/></a>
<hr/>
	
	<a href="http://www.americaontrack.org/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/07/ad-humo.jpg" alt="America On Track"/></a>
<hr/>	
	
<a href="http://www.americaontrack.org/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/08/ad-humoy-232.jpg" alt="America On Track"/></a>
<hr/>		

<a href="https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank" rel="noopener noreferrer"><img src="	https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019-268px.png" alt=""/></a>

	
</div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27462"><a href="https://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/miniondas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"149795a547","timeline_nonce":"fe17b4c3df","blog_feed_nonce":"26fe8da011","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4ef2767d10","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"cb09a7e5eb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"44738","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.6'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.6'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 
Caching de base de datos 26/73 consultas en 0.130 segundos usando disk

Served from: miniondas.com @ 2020-05-12 11:29:04 by W3 Total Cache
-->