<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena” | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="https://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed de los comentarios" href="https://miniondas.com/comments/feed/" />
<meta content="Extra v.4.17.3" name="generator"/><link rel='stylesheet' id='gtranslate-style-css'  href='https://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://miniondas.com/wp-content/themes/Extra/style.min.css?ver=4.17.3' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://miniondas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://miniondas.com/wp-json/wp/v2/posts/50559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/" />
<link rel='shortlink' href='https://miniondas.com/?p=50559' />
<link rel="alternate" type="application/json+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Femocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Femocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://miniondas.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1651895977" /></head>
<body class="post-template-default single single-post postid-50559 single-format-standard et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2022/04/mayo-banner-horizontal-4-1200PX.jpg" width="1200" height="188" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="https://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22825"><a href="https://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="https://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="https://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="https://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-45591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45591"><a href="https://miniondas.com/category/entrevistas-exclusivas/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="https://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-45380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45380"><a href="https://miniondas.com/category/peliculas/">Películas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="https://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="https://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="https://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="https://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery «Día de Reyes» 2018</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="https://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46554"><a href="#">Posadas Miniondas</a>
<ul class="sub-menu">
	<li id="menu-item-46615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46615"><a href="https://miniondas.com/posada-navidena-miniondas-2020/">Posada Miniondas Virtual 2020</a></li>
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="https://miniondas.com/posada-miniondas-2019-por-amor-a-mexico/">Posada Miniondas 2019 – Fotos del Evento</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="https://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017 &#8211; Fotos del Evento</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="https://miniondas.com/posada-miniondas-2015-photo-booth/">Posada Miniondas 2015 – Photo Booth</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="https://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="https://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="https://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="https://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-47285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47285"><a href="https://miniondas.com/category/recetas-para-la-vida/">Recetas para la Vida por Becky Krinsky</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="https://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-50559" class="module single-post-module post-50559 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-helen-ochoa tag-joan-sebastian tag-tu-cara-me-suena et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a> | <a class="comments-link" href="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena-web-1.jpg" alt="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="bialty-container"><p><strong>Helen Ochoa </strong>brind&oacute; uno de los momentos m&aacute;s emotivos en la cuarta gala de &ldquo;Tu Cara Me Suena&rdquo;, gracias a su impactante transformaci&oacute;n en Joan Sebastian para cantar &ldquo;<em>Tatuajes</em>&rdquo;, que en palabras de la propia cantante, se trat&oacute; de un respetuoso homenaje a la trayectoria de uno de los m&aacute;s grandes &iacute;dolos de la m&uacute;sica mexicana.&nbsp;</p>
<p>Cabe destacar que la gran interpretaci&oacute;n de <strong>Helen Ochoa</strong> hizo estremecer al jurado, que elogi&oacute; su trabajo con muy buenos comentarios y calificaciones, adem&aacute;s del reconocimiento m&aacute;s all&aacute; de las palabras, pues Ang&eacute;lica Vale no pudo contener el llanto al presenciar un momento lleno de emotividad y nostalgia.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-50561" src="http://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena2.jpg" alt="Emocionante hasta las l&aacute;grimas, as&iacute; fue el homenaje de Helen Ochoa a Joan Sebastian en &ldquo;Tu Cara Me Suena&rdquo;" width="1200" height="900" srcset="https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena2.jpg 1200w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena2-768x576.jpg 768w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena2-610x458.jpg 610w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena2-1080x810.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>La caracterizaci&oacute;n de <strong>Helen</strong> dej&oacute; a todos los jueces con la boca abierta, eso debido a su incre&iacute;ble parecido f&iacute;sico con &ldquo;El poeta del pueblo&rdquo;, pero sobre todo por su capacidad vocal para cantar con un tono de voz sumamente similar al de Joan Sebastian. Adem&aacute;s, la presentaci&oacute;n no pas&oacute; inadvertida para Jos&eacute; Manuel Figueroa, hijo del legendario cantautor, quien coloc&oacute; en redes sociales el siguiente mensaje: &ldquo;Bravo, <strong>Helen Ochoa.</strong> Gracias por mantener a mi padre vivo&rdquo;.&nbsp;</p>
<p>Si bien <strong>Helen Ochoa</strong> ha recibido la encomienda de interpretar a varios artistas con un enorme rango de dificultad, ponerse en los zapatos de &ldquo;El rey del jaripeo&rdquo; fue un reto que la llev&oacute; a una m&aacute;xima exigencia durante la semana, pero el resultado le dej&oacute; mucha satisfacci&oacute;n y un recuerdo muy especial, pues la cantante se&ntilde;al&oacute; que hace tiempo recibi&oacute; la oportunidad de abrir uno de los conciertos de Joan Sebastian.&nbsp;</p>
<p><strong>Helen Ochoa</strong> se ha ganado el respeto y cari&ntilde;o de los televidentes con actuaciones destacadas que la colocan como una de las favoritas del p&uacute;blico, por lo que busca continuar con paso firme de cara a la siguiente gala de &ldquo;Tu Cara Me Suena&rdquo;, cuando tenga la misi&oacute;n de transformarse en Meghan Trainor.&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-50562" src="http://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena3.jpg" alt="Emocionante hasta las l&aacute;grimas, as&iacute; fue el homenaje de Helen Ochoa a Joan Sebastian en &ldquo;Tu Cara Me Suena&rdquo;" width="1200" height="800" srcset="https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena3.jpg 1200w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena3-768x512.jpg 768w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena3-610x407.jpg 610w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena3-1080x720.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>Nacida en Mendota, California, <strong>Helen Ochoa</strong> es una exitosa empresaria y cantante de m&uacute;sica regional mexicana. Su afici&oacute;n por la m&uacute;sica comenz&oacute; desde muy peque&ntilde;a pues a los cuatro a&ntilde;os supo que quer&iacute;a cantar; a los ocho ya se presentaba en distintos escenarios. En el 2006 qued&oacute; en el s&eacute;ptimo lugar del concurso de canto &ldquo;Objetivo Fama&rdquo;, de Puerto Rico, y eso le abri&oacute; las puertas a la industria musical.&nbsp;</p>
<p>El estreno de su &aacute;lbum debut &ldquo;<em>Si yo fuera chico</em>&rdquo;, le ayud&oacute; a iniciar su camino en la conquista del p&uacute;blico mexicano, tras darse a conocer en Estados Unidos. En el 2016 abri&oacute; el concierto de Marco Antonio Sol&iacute;s, durante la gira por los 40 a&ntilde;os de su carrera, e interpret&oacute; varios temas de su disco, que ya estaba en las listas de &eacute;xitos musicales en California, Estados Unidos.&nbsp;</p>
<p>&ldquo;Tu Cara Me Suena&rdquo; es un programa familiar en el que ocho distinguidas figuras del mundo del espect&aacute;culo, cuatro mujeres y cuatro hombres de distintas nacionalidades, se transforman en grandes figuras de la m&uacute;sica, ellos son: Helen Ochoa, Kika Edgar, Ninel Conde, Sherlyn, Christian Daniel, Manny Cruz, Michael Stuart y Yahir.&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-50563" src="http://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4.jpg" alt="Emocionante hasta las l&aacute;grimas, as&iacute; fue el homenaje de Helen Ochoa a Joan Sebastian en &ldquo;Tu Cara Me Suena&rdquo;" width="1080" height="1080" srcset="https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4.jpg 1080w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4-768x768.jpg 768w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4-610x610.jpg 610w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4-440x440.jpg 440w, https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena4-150x150.jpg 150w" sizes="(max-width: 1080px) 100vw, 1080px"></p>
<p>Durante ocho emisiones dominicales, estos int&eacute;rpretes se convertir&aacute;n en grandes &iacute;dolos musicales; deber&aacute;n mimetizar su tono de voz, ademanes, expresiones y sus principales caracter&iacute;sticas, con la finalidad de darles vida, lo m&aacute;s apegado a cada celebridad que les toque interpretar, que puede ser de diversos g&eacute;neros musicales. Todos ellos cantar&aacute;n en vivo y se someter&aacute;n al veredicto del panel de jueces, que estar&aacute; integrado por Ang&eacute;lica Vale, Charyt&iacute;n, Ed&eacute;n Mu&ntilde;oz y V&iacute;ctor Manuelle. Quien logre&nbsp;la mejor transformaci&oacute;n ganar&aacute; un premio en efectivo que se donar&aacute; a instituciones de asistencia social.</p>
<p>Ver Video <a href="https://www.dropbox.com/s/hmcvnlwqx5qt55w/HELEN%20OCHOA.mp4?dl=0" target="_blank" rel="noopener">AQUI</a></p>
<p>Fuente: Mario Larios</p>
</div>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/&#038;t=Emocionante%20hasta%20las%20l%C3%A1grimas%2C%20as%C3%AD%20fue%20el%20homenaje%20de%20Helen%20Ochoa%20a%20Joan%20Sebastian%20en%20%E2%80%9CTu%20Cara%20Me%20Suena%E2%80%9D" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Facebook" data-network-name="facebook" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Emocionante%20hasta%20las%20l%C3%A1grimas%2C%20as%C3%AD%20fue%20el%20homenaje%20de%20Helen%20Ochoa%20a%20Joan%20Sebastian%20en%20%E2%80%9CTu%20Cara%20Me%20Suena%E2%80%9D%20https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Twitter" data-network-name="twitter" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/&#038;t=Emocionante%20hasta%20las%20l%C3%A1grimas%2C%20as%C3%AD%20fue%20el%20homenaje%20de%20Helen%20Ochoa%20a%20Joan%20Sebastian%20en%20%E2%80%9CTu%20Cara%20Me%20Suena%E2%80%9D" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Google +" data-network-name="googleplus" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/&#038;description=Emocionante%20hasta%20las%20l%C3%A1grimas%2C%20as%C3%AD%20fue%20el%20homenaje%20de%20Helen%20Ochoa%20a%20Joan%20Sebastian%20en%20%E2%80%9CTu%20Cara%20Me%20Suena%E2%80%9D&#038;media=https://miniondas.com/wp-content/uploads/2022/04/tu-cara-me-suena-web-1-205x123.jpg" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/&#038;title=Emocionante%20hasta%20las%20l%C3%A1grimas%2C%20as%C3%AD%20fue%20el%20homenaje%20de%20Helen%20Ochoa%20a%20Joan%20Sebastian%20en%20%E2%80%9CTu%20Cara%20Me%20Suena%E2%80%9D" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Email" data-network-name="basic_email" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”&quot; a través de Print" data-network-name="basic_print" data-share-title="Emocionante hasta las lágrimas, así fue el homenaje de Helen Ochoa a Joan Sebastian en “Tu Cara Me Suena”" data-share-url="https://miniondas.com/emocionante-hasta-las-lagrimas-asi-fue-el-homenaje-de-helen-ochoa-a-joan-sebastian-en-tu-cara-me-suena/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://miniondas.com/vancouver-podria-ser-sede-para-el-mundial-del-2026/" rel="prev"><span class="button">Anterior</span> <span class="title">Vancouver podría ser sede para el Mundial del 2026</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://miniondas.com/meijer-lpga-classic-2022-for-simply-give-ofrecera-una-experiencia-de-torneo-mejorada/" rel="next"><span class="button">Siguiente</span> <span class="title">Meijer LPGA Classic 2022 for Simply Give ofrecerá una experiencia de torneo mejorada</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-4" class="et_pb_widget widget_block"><div style="text-align: center;">
<h3>Lee la Revista Gratis</h3>
<p><a href="https://miniondas.com/edicion-electronica/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2022/05/portada-mayo-2022.jpg" alt="Miniondas Magazine - Mayo 2022"></a></p>
<hr>
<p><a href="https://www.miniondas.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2022/04/GUNS.jpg" alt="Gift for Guns"></a></p>
<hr>
<p><a href="https://www.showclix.com/event/ccront-2022" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2022/04/Comic-Con.jpg" alt="Comic Con Revolutions"></a></p>
<hr>
<p><a href="https://www.miniondas.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2022/05/adv-miniondas-mayo-2022.jpg" alt="Miniondas Magazine"></a></p>
<hr>
<p><a href="https://sandracervantes.com/" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/sandra-cervantes-Ad.jpg" alt="Sandra Cervantes"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/Teo-Bus.jpg" alt="Teo Bus"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/Edwin-transmiciones-april-2017-ad-242.jpg" alt="Edwin Transmiciones"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/tarjetas-negocio-marzo-2019-268px.jpg" alt="Tarjetas de Negocio"></a></p>
</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27462"><a href="https://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/miniondas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"c99a7e7b0f","timeline_nonce":"fd9bda415d","blog_feed_nonce":"132acb70be","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7de09d69b4","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"57497e97fa","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"50559","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.3' id='et-core-common-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced (SSL caching disabled) 
Caché de base de datos 32/92 consultas en 0.074 segundos usando disk

Served from: miniondas.com @ 2022-05-08 17:25:54 by W3 Total Cache
-->