<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="https://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed de los comentarios" href="https://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Comentario Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia del feed" href="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/feed/" />
<meta content="Extra v.4.14.1" name="generator"/><link rel='stylesheet' id='gtranslate-style-css'  href='https://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://miniondas.com/wp-content/themes/Extra/style.min.css?ver=4.14.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://miniondas.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://miniondas.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://miniondas.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://miniondas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://miniondas.com/wp-json/wp/v2/posts/49615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/" />
<link rel='shortlink' href='https://miniondas.com/?p=49615' />
<link rel="alternate" type="application/json+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Fhablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Fhablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://miniondas.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1638225324" /></head>
<body class="post-template-default single single-post postid-49615 single-format-standard et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://miniondas.com/" data-fixed-height="51">
							<img src="http://miniondas.com/wp-content/uploads/2021/11/banner-horizontal-diciembre-c-1200.jpg" width="1200" height="188" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22823"><a href="https://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22825"><a href="https://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="https://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="https://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="https://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-45591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45591"><a href="https://miniondas.com/category/entrevistas-exclusivas/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="https://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-45380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45380"><a href="https://miniondas.com/category/peliculas/">Películas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="https://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30136"><a href="https://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="https://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="https://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery «Día de Reyes» 2018</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="https://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-46554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46554"><a href="#">Posadas Miniondas</a>
<ul class="sub-menu">
	<li id="menu-item-46615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46615"><a href="https://miniondas.com/posada-navidena-miniondas-2020/">Posada Miniondas Virtual 2020</a></li>
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="https://miniondas.com/posada-miniondas-2019-por-amor-a-mexico/">Posada Miniondas 2019 – Fotos del Evento</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="https://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017 &#8211; Fotos del Evento</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="https://miniondas.com/posada-miniondas-2015-photo-booth/">Posada Miniondas 2015 – Photo Booth</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="https://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="https://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="https://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="https://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-47285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47285"><a href="https://miniondas.com/category/recetas-para-la-vida/">Recetas para la Vida por Becky Krinsky</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="https://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="http://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-49615" class="module single-post-module post-49615 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-salud tag-mental tag-salud et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>, <a href="https://miniondas.com/category/salud/" rel="tag">Salud</a> | <a class="comments-link" href="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://miniondas.com/wp-content/uploads/2021/11/hablemos-de-salud-mental.png" alt="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="bialty-container"><p><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">WASHINGTON, Nov. 29, 2021 &mdash; <strong><span style="font-family: 'Arial',sans-serif;">Hispanic Communications Network (HCN)</span></strong> (hcnmedia.com) / La Red Hispana (laredhispana.org), lanzar&aacute; la quinta edici&oacute;n de su serie Cultura de Salud. Este a&ntilde;o la serie multimedia titulada <em><b><span style="font-family: 'Arial',sans-serif;">Hablemos de Salud Mental</span></b></em><em><span style="font-family: 'Arial',sans-serif;">, abordar&aacute; temas </span></em>como <em><span style="font-family: 'Arial',sans-serif;">salud mental y tecnolog&iacute;a entre j&oacute;venes, el lenguaje estigmatizante, la violencia dom&eacute;stica, </span></em>que son m&aacute;s relevantes que nunca debido al impacto de la pandemia de COVID en nuestra comunidad.</span></p>
<p><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">HCN desarroll&oacute; anuncios multimedia &mdash;anuncios radiales, videos y art&iacute;culos&mdash; que contienen tips que informan y empoderan a nuestra audiencia. Adem&aacute;s, los reconocidos doctores y presentadores de La Red Hispana &mdash;La doctora Isabel G&oacute;mez-Bassols y el Dr. Eduardo Lopez Navarro&mdash; desarrollaron recomendaciones pr&aacute;cticas de gran ayuda, disponibles en <a href="https://www.globenewswire.com/Tracker?data=43J9YqFML1tJlZtdHpDHdX72XxbMDZc0weqgZ1Q9omKbtng209hlnbNByCs88kVNHiGo4n3ha2YBisnfc1WkBbP5MuaIiNzEi3tocObyLg2JDFGEO-Sv4kZ8VhnVQfN1g7ytfYzRf3nnFPYFt1gBQw==" target="_blank" rel="noopener">laredhispana.org/hablemosdesaludmental</a>.</span></p>
<p><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">&ldquo;La salud mental es un tema muy delicado y del cual se habla muy poco entre los Hispanos,&rdquo; dijo Alison Rodden, directora ejecutiva de HCN. &ldquo;<em><span style="font-family: 'Arial',sans-serif;">Hablemos de Salud Mental&nbsp;</span></em>busca precisamente facilitar conversaciones en donde se toquen temas como el estigma cultural, la falta de seguro o seguro inadecuado, barreras del idioma entre muchos otros determinantes sociales que impactan a las comunidades hispanas.&rdquo;</span></p>
<p><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">La serie de programaci&oacute;n Cultura de Salud,&nbsp;<em><span style="font-family: 'Arial',sans-serif;">Hablemos de Salud Mental,</span></em> con el apoyo de la Fundaci&oacute;n Robert Wood Johnson, durar&aacute; 14 semanas hasta finales de febrero de 2022.</span></p>
<p><strong><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">Acerca de Hispanic Communications Network y La Red Hispana</span></strong><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;"><br>
Hispanic Communications Network &mdash;HCN&mdash; es el servicio de comunicaci&oacute;n por radio l&iacute;der en el mercado, dedicado a la producci&oacute;n y distribuci&oacute;n de contenido educativo e informativo para la comunidad hispana en los Estados Unidos. Para obtener m&aacute;s informaci&oacute;n, visite: hcnmedia.com y Laredhispana.org.</span></p>
<p><strong><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;">Acerca de la Fundaci&oacute;n Robert Wood Johnson</span></strong><span style="font-size: 10.5pt; font-family: 'Arial',sans-serif;"><br>
Durante m&aacute;s de 45 a&ntilde;os, la Fundaci&oacute;n Robert Wood Johnson ha trabajado para mejorar la salud y la atenci&oacute;n m&eacute;dica. Estamos trabajando junto a otros para construir una Cultura de Salud nacional que brinde a todos en Estados Unidos una oportunidad justa y equitativa de salud y bienestar. Para obtener m&aacute;s informaci&oacute;n, visite <a href="http://www.rwjf.org">www.rwjf.org</a>. Siga a la Fundaci&oacute;n en Twitter en <a href="http://www.rwjf.org/twitter">www.rwjf.org/twitter</a> o en Facebook en <a href="http://www.rwjf.org/facebook">www.rwjf.org/facebook</a>.</span></p>
<p>Fuente: GLOBE NEWSWIRE</p>
</div>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/&#038;t=Hablemos%20de%20salud%20mental%3A%20La%20nueva%20serie%20promueve%20pr%C3%A1cticas%20de%20salud%20mental%20para%20latinos%20en%20tiempos%20de%20post%20pandemia" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Facebook" data-network-name="facebook" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Hablemos%20de%20salud%20mental%3A%20La%20nueva%20serie%20promueve%20pr%C3%A1cticas%20de%20salud%20mental%20para%20latinos%20en%20tiempos%20de%20post%20pandemia%20https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Twitter" data-network-name="twitter" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/&#038;t=Hablemos%20de%20salud%20mental%3A%20La%20nueva%20serie%20promueve%20pr%C3%A1cticas%20de%20salud%20mental%20para%20latinos%20en%20tiempos%20de%20post%20pandemia" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Google +" data-network-name="googleplus" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/&#038;description=Hablemos%20de%20salud%20mental%3A%20La%20nueva%20serie%20promueve%20pr%C3%A1cticas%20de%20salud%20mental%20para%20latinos%20en%20tiempos%20de%20post%20pandemia&#038;media=https://miniondas.com/wp-content/uploads/2021/11/hablemos-de-salud-mental-205x123.png" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/&#038;title=Hablemos%20de%20salud%20mental%3A%20La%20nueva%20serie%20promueve%20pr%C3%A1cticas%20de%20salud%20mental%20para%20latinos%20en%20tiempos%20de%20post%20pandemia" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Email" data-network-name="basic_email" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia&quot; a través de Print" data-network-name="basic_print" data-share-title="Hablemos de salud mental: La nueva serie promueve prácticas de salud mental para latinos en tiempos de post pandemia" data-share-url="https://miniondas.com/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://miniondas.com/revoluzion-estereo-lanza-nueva-musica-para-navidad/" rel="prev"><span class="button">Anterior</span> <span class="title">Revoluzión Estéreo lanza nueva música para Navidad</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://miniondas.com/una-leccion-de-vida-con-el-profe-y-su-musica/" rel="next"><span class="button">Siguiente</span> <span class="title">Una lección de vida con “El Profe” y su música</span></a>								</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f0a74e243" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="20"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-4" class="et_pb_widget widget_block"><div style="text-align: center;">
<h3>Lee la Revista Gratis</h3>
<p><a href="https://miniondas.com/edicion-electronica/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2021/11/portada-miniondas-diciembre-2021.jpg" alt="Miniondas Magazine - Diciembre 2021"></a></p>
<hr>
<p><a href="https://www.miniondas.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2021/11/posada-miniondas-2021.jpg" alt="Posada Miniondas 2021"></a></p>
<hr>
<p><a href="https://magicoflights.com/events/anaheim/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2021/11/Trade-adv.png" alt="Magico Flights"></a></p>
<hr>
<p><a href="https://www.miniondas.com/" target="_Blank"><img src="http://miniondas.com/wp-content/uploads/2021/11/Miniondas-adv-diciembre-2021.jpg" alt="Miniondas Magazine"></a></p>
<hr>
<p><a href="https://sandracervantes.com/" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/sandra-cervantes-Ad.jpg" alt="Sandra Cervantes"></a></p>
<hr>
<p><a href="https://miniondas.com" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/Miniondas-Quinceanera.jpg" alt="Quinceañera Miniondas"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/Teo-Bus.jpg" alt="Teo Bus"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank"><img src="https://miniondas.com/wp-content/uploads/2021/02/Edwin-transmiciones-april-2017-ad-242.jpg" alt="Edwin Transmiciones"></a></p>
<hr>
<p><a href="https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank"><img src="	https://miniondas.com/wp-content/uploads/2021/02/tarjetas-negocio-marzo-2019-268px.jpg" alt="Tarjetas de Negocio"></a></p>
</div></div> <!-- end .et_pb_widget --><div id="bloomwidget-4" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">SUSCRÍBETE A NUESTRO BOLETÍN</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;' data-success_action_details='redirect_url|http://miniondas.com/muchas-gracias-por-suscribirte'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #e5e5e5 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4242 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4242 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #004a7f !important; } .et_bloom .et_bloom_optin_2.et_bloom_optin .et_bloom_border_letter { background: repeating-linear-gradient( 135deg, #3b3b3b, #3b3b3b 10px, #fff 10px, #fff 20px, #f84d3b 20px, #f84d3b 30px, #fff 30px, #fff 40px ) !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_letter et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_success_action'>
						
			<div class="et_bloom_form_container_wrapper clearfix et_bloom_with_custom_fields">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="600" height="400" src="https://miniondas.com/wp-content/uploads/2018/06/magazines-newsletter.png" class=" et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" />
						<div class="et_bloom_form_text">
						<h2>Suscríbete a Nuestro Boletín de Noticias</h2><p>Únete a nuestra lista de correo para recibir las últimas noticias de espectáculos, música, artistas y mucho más!</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name et_bloom_fullwidth_field">
								<input placeholder="Nombre" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last et_bloom_fullwidth_field">
										<input placeholder="Apellido" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email et_bloom_fullwidth_field">
								<input placeholder="Email">
							</p>
							<p class="et_bloom_custom_field et_bloom_fullwidth_field"><input class="et_bloom_checkbox_handle" type="hidden" name="et_bloom_custom_field_optin_2_bcfc876683" data-field_type="checkbox" data-id="bcfc876683" data-required_mark="required">
						<span class="et_bloom_custom_field_options_wrapper">
							<span class="et_bloom_custom_field_options_title">Consentimiento</span>
							<span class="et_bloom_custom_field_options_list"><span class="et_bloom_custom_field_checkbox">
								<input type="checkbox" id="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932" value="He leído y acepto la" data-id="f5eb23f932"/>
								<label for="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932"><i></i>He leído y acepto la <a href="http://miniondas.com/politica-de-privacidad/">política de privacidad</a></label>
							</span></span>
						</span></p>
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="e399ef3422" data-page_id="49615" data-account="Sandra Cervantes" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Quiero Suscribirme!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Te has suscripto exitosamente a nuestra lista de correo.</h2>
					<div class="et_bloom_form_footer"><p>Miniondas Newspaper tratará tus datos para realizar acciones promocionales (vía email y/o teléfono). En la política de privacidad conocerás tus derechos y gestionarás la baja.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27462"><a href="https://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://miniondas.com/wp-content/plugins/bloom-old/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/miniondas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"0505d5c2b2","timeline_nonce":"f058096356","blog_feed_nonce":"d3b36b3715","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"bc38480fe7","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5a6429cb27","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"49615","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/jquery.uniform.min.js?ver=1.3.10' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/miniondas.com\/hablemos-de-salud-mental-la-nueva-serie-promueve-practicas-de-salud-mental-para-latinos-en-tiempos-de-post-pandemia\/","stats_nonce":"df6f9f7b0c","subscribe_nonce":"e49d228f14","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/custom.js?ver=1.3.10' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/idle-timer.min.js?ver=1.3.10' id='et_bloom-idle-timer-js-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced (SSL caching disabled) 
Caché de base de datos 32/88 consultas en 0.094 segundos usando disk

Served from: miniondas.com @ 2021-12-05 21:56:35 by W3 Total Cache
-->