<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miniondas.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://miniondas.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://miniondas.com';var et_post_id='46248';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes | Miniondas Newspaper y FarandulaUSA Magazine</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed" href="https://miniondas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Feed de los comentarios" href="https://miniondas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miniondas Newspaper y FarandulaUSA Magazine &raquo; Comentario Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes del feed" href="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miniondas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.7.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://miniondas.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miniondas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://miniondas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://miniondas.com/wp-content/themes/Extra/style.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://miniondas.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://miniondas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://miniondas.com/wp-json/wp/v2/posts/46248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miniondas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miniondas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ale Alvarez Exclusiva' href='https://miniondas.com/ale-alvarez-exclusiva/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/" />
<link rel='shortlink' href='https://miniondas.com/?p=46248' />
<link rel="alternate" type="application/json+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Ftrabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miniondas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminiondas.com%2Ftrabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://miniondas.com/wp-content/uploads/2016/09/miniondas.ico" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://miniondas.com/wp-content/et-cache/global/et-extra-customizer-global-16052400455187.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://miniondas.com/wp-content/plugins/bloom-old/css/style.css?ver=1.3.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-46248 single-format-standard et_bloom et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-22833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22833"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22832"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22834"><a href="https://miniondas.com/enviar-clasificado/">Enviar Clasificado</a></li>
<li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://miniondas.com/clasificados/">Ver Clasificados</a></li>
<li id="menu-item-30148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30148"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																															<li class="et-extra-social-icon pinterest">
									<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://miniondas.com/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://miniondas.com/" data-fixed-height="51">
							<img src="https://miniondas.com/wp-content/uploads/2020/11/banner-miniondas-noviembre-2020-2.jpg" alt="Miniondas Newspaper y FarandulaUSA Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-22821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22821"><a href="http://miniondas.com">Inicio</a></li>
<li id="menu-item-22823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22823"><a href="https://miniondas.com/category/noticias/">Noticias</a></li>
<li id="menu-item-22825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22825"><a href="https://miniondas.com/category/farandula/">Espectáculos</a></li>
<li id="menu-item-26436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26436"><a href="https://miniondas.com/category/turismo/">Turismo</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36646"><a href="https://miniondas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-35093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35093"><a href="https://miniondas.com/category/english/">English</a></li>
<li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30137"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-30141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30141"><a href="https://miniondas.com/category/autos/">Autos</a></li>
	<li id="menu-item-30134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30134"><a href="https://miniondas.com/clasificados/">Empleos</a></li>
	<li id="menu-item-45591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45591"><a href="https://miniondas.com/category/entrevistas-exclusivas/">Entrevistas Exclusivas</a></li>
	<li id="menu-item-30139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30139"><a href="https://miniondas.com/category/recetas/">Recetas</a></li>
	<li id="menu-item-45380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45380"><a href="https://miniondas.com/category/peliculas/">Películas</a></li>
	<li id="menu-item-30142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30142"><a href="https://miniondas.com/category/rifas-y-regalos/">Rifas y Regalos</a></li>
	<li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30136"><a href="https://miniondas.com/category/salud/">Salud</a></li>
	<li id="menu-item-30138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30138"><a href="https://miniondas.com/category/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23419"><a href="#">Galerías</a>
<ul class="sub-menu">
	<li id="menu-item-43421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43421"><a href="https://miniondas.com/posada-miniondas-2019-por-amor-a-mexico/">Posada Miniondas 2019 – Por Amor a México</a></li>
	<li id="menu-item-39969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39969"><a href="https://miniondas.com/desfile-en-la-ciudad-de-santa-ana-9-16-2018/">Desfile en la ciudad de Santa Ana 9/16/2018</a></li>
	<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://miniondas.com/photo-gallery-dia-de-reyes-2018/">Photo Gallery «Día de Reyes» 2018</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="https://miniondas.com/posada-miniondas-2017-photo-booth/">Posada Miniondas 2017 – Photo Booth</a></li>
	<li id="menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32576"><a href="https://miniondas.com/posada-miniondas-2017/">Posada Miniondas 2017</a></li>
	<li id="menu-item-26000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26000"><a href="https://miniondas.com/posada-miniondas-2016-photo-booth/">Posada Miniondas 2016 – Photo Booth</a></li>
	<li id="menu-item-23420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23420"><a href="https://miniondas.com/club-mezeta-purepecha/">Club Mezeta Purepecha</a></li>
</ul>
</li>
<li id="menu-item-28073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28073"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-35685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35685"><a href="https://miniondas.com/category/columnas/ahora/">Ahora por Jorge Flores</a></li>
	<li id="menu-item-29509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29509"><a href="https://miniondas.com/category/columnas/cuidando-a-nuestros-abuelos/">Cuidando a nuestros abuelos por Lucia Altar</a></li>
	<li id="menu-item-30787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30787"><a href="https://miniondas.com/category/columnas/maritza-rodriguez/">Vida y Estilo por Maritza Rodriguez</a></li>
	<li id="menu-item-28074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28074"><a href="https://miniondas.com/category/columnas/pensamientos-de-un-college-student/">Pensamientos de un college student por Melanie Danoviz</a></li>
	<li id="menu-item-29425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29425"><a href="https://miniondas.com/category/columnas/tutoriales-y-consejos-de-computacion/">Tutoriales y consejos de computación por Clarisa Maman Orfali</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="https://miniondas.com/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="Spanish" /></a></li><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-46248" class="module single-post-module post-46248 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada tag-tu-nuevo-futuro tag-campo-medico tag-futuro-health tag-habilidades-linguisticas tag-latinos et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes</h1>
								<div class="post-meta vcard">
									<p>Publicado por <a href="https://miniondas.com/author/cminiondas/" class="url fn" title="Entradas de Miniondas News" rel="author">Miniondas News</a> | <a href="https://miniondas.com/category/noticias/" rel="tag">Noticias</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a> | <a class="comments-link" href="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/#comments">0 <span title="Recuento de comentarios" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://miniondas.com/wp-content/uploads/2020/11/surgery-1280x640.jpg" alt="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Un curso gratuito ofrecido por Futuro Health busca mejorar las habilidades lingüísticas de latinos que quieran entrar al campo médico.</p>
<p><strong>Por: Jenny Manrique</strong></p>
<p>Buena parte de la familia de Rosalie García Bernal ha dedicado su vida al campo de la salud: doctores, enfermeras y dentistas en Zacatecas y Ciudad de México, la inspiraron para seguir ese camino en San José, California, donde nació. “No solo quería seguir su ejemplo sino que notaba que la comunidad de habla hispana era frecuentemente ignorada aquí en California”, dijo García con 30 años de experiencia como asistente médica, las últimas dos décadas en Kaiser Permanente.</p>
<p>Hija de padres inmigrantes que con frecuencia la llevaban a una curandera para aliviar sus males, García decidió pronto que quería ser enfermera a pesar del desánimo que le dio su consejera en una escuela católica secundaria, sobre la idea de aplicar para la universidad estatal de San José. “Me dijo que eso era aspirar muy alto y que con suerte podría entrar al colegio comunitario”.</p>
<p>Pero Garcia persistió y después de varios estudios notó que hablar español era un valor añadido: encontró un trabajo en una clínica de East San Jose y desde entonces todos sus empleos han sido con hispanos. “He trabajado por décadas en el área de ginecología y ha sido un gran privilegio ver a los pacientes tener sus bebés y convertirse en abuelas y que uno ha estado siempre ahí para abogar por sus derechos”. García siente que es parte de una extendida familia: en navidad comparte tamales con los pacientes, van a la misma iglesia, son amigos en Facebook y se dan abrazos durante los controles médicos.</p>
<blockquote><p>“Es una carrera estable que me ha ayudado a tener un sentido de comunidad y respeto y también a mantenerme a flote económicamente incluso cuando la empresa de mi esposo cerró en 2010”, contó.</p></blockquote>
<p>Recientemente varios sobrinos de Garcia se anotaron al curso «Tu Nuevo Futuro», una iniciativa gratuita de Futuro Health para que hispanohablantes mejoren sus habilidades en el inglés y puedan seguir carreras en el campo médico.</p>
<p>Segun la Dra. Margarita Loeza, directora de información de la Clínica Familiar de Venice en el sur de California, la pandemia de la COVID-19 ha corroborado la importancia de hablar español con los pacientes, más aún cuando “estamos muriendo a tasas muy altas”</p>
<blockquote><p>“Necesitamos asistentes médicos que hablen inglés y español, farmacéuticos, técnicos, quienes dan las citas… necesitamos latinos en todos los campos del servicio médico y nos hemos quedado atrás por la falta de educación o por papeles. Todos esos determinantes sociales de la salud nos impiden prepararnos para apoyar a nuestra comunidad”.</p></blockquote>
<p>Loeza celebró la creación del programa de Futuro Health que complementa la iniciativa llamada <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.mimentor.org/feed">Mi Mentor</a>,</span> de la cual es cofundadora. A través de una aplicación que hace uso de las plataformas de Facebook y LinkedIn, Mi Mentor conecta a estudiantes subrepresentados como los beneficiarios de DACA, que tienen interés en carreras médicas, con doctores que los puedan orientar a seguirlas. El programa hoy cuenta con 12,000 miembros.</p>
<blockquote><p>“Muchos latinos que quieren entrar en el campo de la medicina que tiene su propio lenguaje, no cuentan con tutores que crean en ellos y los alienten a seguir. Esto es importante porque un paciente que ve a alguien que luce como él y puede entender las diferencias culturales, va a tener más confianza a la hora de compartir cosas personales pero también para seguir un régimen de tratamientos y medicamentos acertado”.</p></blockquote>
<p>Como hija de inmigrantes mexicanos y la mayor de cinco hermanos, Loeza comenzó a interpretar en los dos idiomas desde niña porque tras nacer con un desplazamiento de cadera congénito, pasó mucho tiempo en hospitales. “Es muy importante ayudar a la comunidad a comunicarse sobre su salud. Cualquier entrenamiento para mejorar las habilidades lingüísticas debe ser una prioridad de política pública”, concluyó.</p>
<p><em>Foto Crédito: Pixabay.com</em></p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/&#038;t=Trabajadores%20biling%C3%BCes%20de%20la%20salud%20destacan%20la%20importancia%20de%20hablarle%20en%20espa%C3%B1ol%20a%20los%20pacientes" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Facebook" data-network-name="facebook" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Trabajadores%20biling%C3%BCes%20de%20la%20salud%20destacan%20la%20importancia%20de%20hablarle%20en%20espa%C3%B1ol%20a%20los%20pacientes%20https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Twitter" data-network-name="twitter" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/&#038;t=Trabajadores%20biling%C3%BCes%20de%20la%20salud%20destacan%20la%20importancia%20de%20hablarle%20en%20espa%C3%B1ol%20a%20los%20pacientes" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Google +" data-network-name="googleplus" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/&#038;description=Trabajadores%20biling%C3%BCes%20de%20la%20salud%20destacan%20la%20importancia%20de%20hablarle%20en%20espa%C3%B1ol%20a%20los%20pacientes&#038;media=https://miniondas.com/wp-content/uploads/2020/11/surgery-205x123.jpg" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/&#038;title=Trabajadores%20biling%C3%BCes%20de%20la%20salud%20destacan%20la%20importancia%20de%20hablarle%20en%20espa%C3%B1ol%20a%20los%20pacientes" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Email" data-network-name="basic_email" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Comparte &quot; Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes&quot; a través de Print" data-network-name="basic_print" data-share-title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" data-share-url="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #114b9f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://miniondas.com/ale-alvarez-exclusiva/" rel="prev"><span class="button">Anterior</span> <span class="title">Ale Alvarez Exclusiva</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://miniondas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2177cc0bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-17" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Magazine Digital</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://miniondas.com/edicion-electronica"><img src="https://miniondas.com/wp-content/uploads/2018/04/lee-la-revista-gratis.jpg" alt="Miniondas Magazine Edición Electrónica" /></a>	

<p style="text-align:center;">
<a href="https://miniondas.com/edicion-electronica/"><img src="https://miniondas.com/wp-content/uploads/2020/11/portada-miniondas-noviembre-2020.jpg" alt="Miniondas Magazine Edición Noviembre 2020" /></a></p>
	
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Publicidad</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">	
			
<img src="https://miniondas.com/wp-content/uploads/2020/11/Chick-fil-A-ADV.jpg" alt="Anuncio - Empleados para cocina"/>
<hr/>	
	
	<img src="https://miniondas.com/wp-content/uploads/2020/10/chevy.jpg" alt="Miniondas y Chevrolet Celebran el Mes de la Herencia Hispana"/>
<hr/>	
	
	<a href="https://www.miniondas.com/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/07/anuncio-miniondas.jpg" alt="Miniondas Magazine"/></a>
<hr/>
	
	<a href="http://miniondas.com/wp-content/uploads/2020/04/MiniondasKids-COVID.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/04/miniondaskids-covid19-web.png" alt="Coronavirus"/></a>	
	<hr/>
	
	
<a href="https://sandracervantes.com/" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2020/07/sandra-cervantes-scaled.jpg" alt="Sandra Cervantes"/></a>
	
	<hr/>	
		
	
<a href="http://miniondas.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2019/05/MINIONDAS-21.jpg" alt="Quinceañera Miniondas"/></a><hr/> 


<a href="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/10/TEOBUS.-268.jpg" alt=""/></a>
<hr/>	
	
<a href="https://miniondas.com/wp-content/uploads/2017/10/Edwin-transmiciones-april-2017-ad.jpg" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2017/04/Edwin-transmiciones-april-2017-ad-242.jpg" alt=""/></a>
<hr/>
<a href="http://latinhips.com" target="_Blank" rel="noopener noreferrer"><img src="https://miniondas.com/wp-content/uploads/2016/09/101812144.jpg" alt=""/></a>
<hr/>
	

<a href="https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019.png" target="_Blank" rel="noopener noreferrer"><img src="	https://miniondas.com/wp-content/uploads/2019/03/tarjetas-negocio-marzo-2019-268px.png" alt=""/></a>
	
</div></div></div> <!-- end .et_pb_widget --><div id="bloomwidget-4" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;' data-success_action_details='redirect_url|http://miniondas.com/muchas-gracias-por-suscribirte'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #e5e5e5 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4242 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4242 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4242 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #004a7f !important; } .et_bloom .et_bloom_optin_2.et_bloom_optin .et_bloom_border_letter { background: repeating-linear-gradient( 135deg, #3b3b3b, #3b3b3b 10px, #fff 10px, #fff 20px, #f84d3b 20px, #f84d3b 30px, #fff 30px, #fff 40px ) !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #004a7f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_letter et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_success_action'>
						
			<div class="et_bloom_form_container_wrapper clearfix et_bloom_with_custom_fields">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="600" height="400" src="https://miniondas.com/wp-content/uploads/2018/06/magazines-newsletter.png" class=" et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" />
						<div class="et_bloom_form_text">
						<h2>Suscríbete a Nuestro Boletín de Noticias</h2><p>Únete a nuestra lista de correo para recibir las últimas noticias de espectáculos, música, artistas y mucho más!</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name et_bloom_fullwidth_field">
								<input placeholder="Nombre" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last et_bloom_fullwidth_field">
										<input placeholder="Apellido" maxlength="50">
									</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email et_bloom_fullwidth_field">
								<input placeholder="Email">
							</p>
							<p class="et_bloom_custom_field et_bloom_fullwidth_field"><input class="et_bloom_checkbox_handle" type="hidden" name="et_bloom_custom_field_optin_2_bcfc876683" data-field_type="checkbox" data-id="bcfc876683" data-required_mark="required">
						<span class="et_bloom_custom_field_options_wrapper">
							<span class="et_bloom_custom_field_options_title">Consentimiento</span>
							<span class="et_bloom_custom_field_options_list"><span class="et_bloom_custom_field_checkbox">
								<input type="checkbox" id="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932" value="He leído y acepto la" data-id="f5eb23f932"/>
								<label for="et_bloom_custom_field_optin_2_bcfc876683_f5eb23f932"><i></i>He leído y acepto la <a href="http://miniondas.com/politica-de-privacidad/">política de privacidad</a></label>
							</span></span>
						</span></p>
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="e399ef3422" data-page_id="46248" data-account="Sandra Cervantes" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Quiero Suscribirme!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Te has suscripto exitosamente a nuestra lista de correo.</h2>
					<div class="et_bloom_form_footer"><p>Miniondas Newspaper tratará tus datos para realizar acciones promocionales (vía email y/o teléfono). En la política de privacidad conocerás tus derechos y gestionarás la baja.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-5" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Publicaciones Recientes</h4>		<ul class="widget_list">
					<li>
									<a href="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/" title="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/surgery-150x150.jpg" alt="Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes/" class="title">Trabajadores bilingües de la salud destacan la importancia de hablarle en español a los pacientes</a>
										<div class="post-meta">
						<span class="updated">Nov 17, 2020</span> | <a href="https://miniondas.com/category/noticias/" rel="tag">Noticias</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/ale-alvarez-exclusiva/" title="Ale Alvarez Exclusiva" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/Ale-Alvarez-entrevista-web-150x150.jpg" alt="Ale Alvarez Exclusiva" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/ale-alvarez-exclusiva/" class="title">Ale Alvarez Exclusiva</a>
										<div class="post-meta">
						<span class="updated">Nov 16, 2020</span> | <a href="https://miniondas.com/category/entrevistas-exclusivas/" rel="tag">Entrevistas Exclusivas</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/quien-es-la-mascara-2020-alan-estrada-es-jalapeno/" title="¿Quién es la máscara? 2020 Alan Estrada es Jalapeño" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/1-150x150.jpg" alt="¿Quién es la máscara? 2020 Alan Estrada es Jalapeño" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/quien-es-la-mascara-2020-alan-estrada-es-jalapeno/" class="title">¿Quién es la máscara? 2020 Alan Estrada es Jalapeño</a>
										<div class="post-meta">
						<span class="updated">Nov 16, 2020</span> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/tu-nuevo-futuro-busca-suplir-la-escasez-de-profesionales-latinos-de-la-salud-en-california/" title="“Tu nuevo Futuro” busca suplir la escasez de profesionales latinos de la salud en California" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/Future-Course-150x150.png" alt="“Tu nuevo Futuro” busca suplir la escasez de profesionales latinos de la salud en California" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/tu-nuevo-futuro-busca-suplir-la-escasez-de-profesionales-latinos-de-la-salud-en-california/" class="title">“Tu nuevo Futuro” busca suplir la escasez de profesionales latinos de la salud en California</a>
										<div class="post-meta">
						<span class="updated">Nov 16, 2020</span> | <a href="https://miniondas.com/category/noticias/" rel="tag">Noticias</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/raycom-legacy-content-company-y-mattel-lanzan-el-primer-drive-thru-de-hot-wheels-ultimate/" title="Raycom-Legacy Content Company y Mattel lanzan el primer Drive-Thru de Hot Wheels® Ultimate" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/Hot-Wheels-Ultimate-Drive-Thru-scaled-1-150x150.jpg" alt="Raycom-Legacy Content Company y Mattel lanzan el primer Drive-Thru de Hot Wheels® Ultimate" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/raycom-legacy-content-company-y-mattel-lanzan-el-primer-drive-thru-de-hot-wheels-ultimate/" class="title">Raycom-Legacy Content Company y Mattel lanzan el primer Drive-Thru de Hot Wheels® Ultimate</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/noticias/" rel="tag">Noticias</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/te-de-manzana-y-canela-una-bebida-rica-y-saludable/" title="Té de manzana y canela; una bebida rica y saludable" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/TE-DE-MANZANA-CANELA-WEB-150x150.jpg" alt="Té de manzana y canela; una bebida rica y saludable" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/te-de-manzana-y-canela-una-bebida-rica-y-saludable/" class="title">Té de manzana y canela; una bebida rica y saludable</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/recetas/" rel="tag">Recetas</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/tim-burton-revivira-la-familia-adams/" title="Tim Burton revivirá La Familia Adams" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/TIM-BURTON-WEB-150x150.jpg" alt="Tim Burton revivirá La Familia Adams" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/tim-burton-revivira-la-familia-adams/" class="title">Tim Burton revivirá La Familia Adams</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/peliculas/" rel="tag">Películas</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/celine-dion-debutara-en-la-gran-pantalla-junto-a-priyanka-chopra/" title="Céline Dion debutará en la gran pantalla junto a Priyanka Chopra" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/CELINE-WEB-150x150.jpg" alt="Céline Dion debutará en la gran pantalla junto a Priyanka Chopra" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/celine-dion-debutara-en-la-gran-pantalla-junto-a-priyanka-chopra/" class="title">Céline Dion debutará en la gran pantalla junto a Priyanka Chopra</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/haran-documental-y-pelicula-de-juan-gabriel/" title="Harán documental y película de Juan Gabriel" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/JUAN-GABRIEL-WEB-150x150.jpg" alt="Harán documental y película de Juan Gabriel" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/haran-documental-y-pelicula-de-juan-gabriel/" class="title">Harán documental y película de Juan Gabriel</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/yalitza-aparicio-conducira-los-latin-grammy/" title="Yalitza Aparicio conducirá los Latin Grammy" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/YALITZA-WEB-150x150.jpg" alt="Yalitza Aparicio conducirá los Latin Grammy" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/yalitza-aparicio-conducira-los-latin-grammy/" class="title">Yalitza Aparicio conducirá los Latin Grammy</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/ricky-martin-j-balvin-anitta-y-juanes-son-convocados-al-latin-grammy/" title="Ricky Martin, J Balvin, Anitta y Juanes, son convocados al Latin Grammy" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/LATIN-GRAMMYS-WEB-150x150.jpg" alt="Ricky Martin, J Balvin, Anitta y Juanes, son convocados al Latin Grammy" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/ricky-martin-j-balvin-anitta-y-juanes-son-convocados-al-latin-grammy/" class="title">Ricky Martin, J Balvin, Anitta y Juanes, son convocados al Latin Grammy</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/farandula/" rel="tag">Farándula</a>, <a href="https://miniondas.com/category/portada/" rel="tag">Portada</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://miniondas.com/adidas-lanza-tenis-inspirados-en-the-mandalorian/" title="Adidas lanza tenis inspirados en The Mandalorian" class="widget_list_thumbnail">
				<img src="https://miniondas.com/wp-content/uploads/2020/11/The-Mandalorian-ADIDAS-1-WEB-150x150.jpg" alt="Adidas lanza tenis inspirados en The Mandalorian" />
			</a>								<div class="post_info">
					<a href="https://miniondas.com/adidas-lanza-tenis-inspirados-en-the-mandalorian/" class="title">Adidas lanza tenis inspirados en The Mandalorian</a>
										<div class="post-meta">
						<span class="updated">Nov 12, 2020</span> | <a href="https://miniondas.com/category/vida-y-estilo/" rel="tag">Vida y Estilo</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-27462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27462"><a href="https://miniondas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-22841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22841"><a href="https://miniondas.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-22839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22839"><a href="https://miniondas.com/edicion-electronica/">Edición Electrónica</a></li>
<li id="menu-item-22840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22840"><a href="https://miniondas.com/contacto/">Contacto</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/miniondas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/+MiniondasFarandulaUSA/posts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																									<li class="et-extra-social-icon pinterest">
								<a href="https://www.pinterest.com/MiniondasNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/miniondas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/c/MiniondasFarandulaUSA" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/miniondas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"f88c4acb8d","timeline_nonce":"1a9f4246f7","blog_feed_nonce":"5284d41b2e","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/miniondas.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"eadd504656","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ddf2fdd9f0","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"46248","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.7.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://miniondas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/jquery.uniform.min.js?ver=1.3.10' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/miniondas.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/miniondas.com\/trabajadores-bilingues-de-la-salud-destacan-la-importancia-de-hablarle-en-espanol-a-los-pacientes\/","stats_nonce":"68c99eebec","subscribe_nonce":"12d2265e53","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/custom.js?ver=1.3.10' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://miniondas.com/wp-content/plugins/bloom-old/js/idle-timer.min.js?ver=1.3.10' id='et_bloom-idle-timer-js-js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59290695-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de la página usando disk: enhanced (SSL caching disabled) 
Caching de base de datos 76/114 consultas en 0.219 segundos usando disk

Served from: miniondas.com @ 2020-11-17 12:06:49 by W3 Total Cache
-->